Verzögerung beim Windowsstart

Dieses Thema Verzögerung beim Windowsstart im Forum "Windows XP Forum" wurde erstellt von bluezac, 12. Nov. 2005.

Thema: Verzögerung beim Windowsstart hallo, seit kurzem ist es bei mir, dass wenn windows gestartet wird, und das bild kommt, wo unten die blaue leiste...

  1. hallo,

    seit kurzem ist es bei mir, dass wenn windows gestartet wird, und das bild kommt, wo unten die blaue leiste durchläuft, das bild erst sehr dunkel ist und nichts passiert... nach 30sekunden ca. wird es dann hell (normal) und die leiste läuft durch. windows startet dann undl äuft ganz normal.

    also ich hab jez zwischen durch nochmal grafik und chipsatz treiber desinstalliert (mit driver cleaner 1.2)

    auch dann war es noch immer so... daher dachte ich es liegt daran, dass treiber fehlen... ok nforce 5.11 treiber mit gart 4.40 treiber installiert und den 5.11 catalyst...

    keine besserung.

    bootvis genommen, optimize system 2 mal durchlaufen lassen

    keine besserung.

    ip ist fest vergeben, mit tuneup 2006 alle tuning eistellungen durchgenommen (sämtliche netzwerk durchsuchungssachen abgeschaltet)

    hab nochmal meine autostart liste überprüft...

    keine besserung...

    hab jez auch das standart startbildgenommen...brachte auch nichts..

    tja.. hat jez noch irgendwer eine idee?

    hier jez nochmal eine liste meiner gestarteten dienste... alle anderen sind manuel bzw. deaktiviert:


    Code:
    Name	Status
    Ati HotKey Poller    					Gestartet
    cFosSpeed System Service    					Gestartet
    COM+-Ereignissystem    					Gestartet
    DCOM-Server-Prozessstart    					Gestartet
    DHCP-Client    						Gestartet
    Ereignisprotokoll    					Gestart[tr][/tr]et
    Gatewaydienst auf Anwendungsebene   	 			Gestartet
    Geschützter Speicher    					Gestartet
    HID Input Service    					Gestartet
    Kryptografiedienste    					Gestartet
    McAfee.com McShield    					Gestartet
    McAfee.com VirusScan Online Realtime Engine   		Gestartet
    Netzwerkverbindungen    					Gestartet
    NLA (Network Location Awareness)    				Gestartet
    Plug & Play    						Gestartet
    RAS-Verbindungsverwaltung    				Gestartet
    Remoteprozeduraufruf (RPC)    				Gestartet
    Sicherheitskontenverwaltung    				Gestartet
    Systemereignisbenachrichtigung    				Gestartet
    Taskplaner    						Gestartet
    Telefonie    						Gestartet
    Terminaldienste    						Gestartet
    Verwaltung für automatische RAS-Verbindung   		Gestartet
    Windows Audio    						Gestartet
    Windows-Firewall/Gemeinsame Nutzung der Internetverbindung   Gestartet
    Windows-Verwaltungsinstrumentation    			Gestartet
    WMI-Leistungsadapter    					Gestartet

    ok,dann schon mal vielen dank für jedliche hilfe
     
  2. Hast Du schon testweise einmal probiert den McAfee zu deaktivieren.

    Mfg. Walter

    ???
     
  3. hey,

    danke für die antwort.

    aber leider brachte es auch nicht den gewünschten erfolg :-(
     
Die Seite wird geladen...

Verzögerung beim Windowsstart - Ähnliche Themen

Forum Datum
Verzögerung beim Start von Windows Windows XP Forum 23. Nov. 2006
reichlich Verzögerung beim Booten Windows XP Forum 28. Sep. 2006
wie reduziere ich die Verzögerung beim Start/booten Treiber & BIOS / UEFI 6. Jan. 2006
Verzögerung beim XP Anmeldebildschirm nach Update-Installation Windows-Updates 24. Okt. 2005
Verzögerung beim Start ! Windows 95-2000 15. Jan. 2003