via NW-karte, beide lämpchen leuchten

Dieses Thema via NW-karte, beide lämpchen leuchten im Forum "Netzwerk" wurde erstellt von piperka, 21. Dez. 2006.

Thema: via NW-karte, beide lämpchen leuchten hallo, mein system, xp pro + sp2 1x on board nw-karte NVIDIA nForce MCP Networking Controller (funktionierte und...

  1. hallo,
    mein system,
    xp pro + sp2

    1x on board nw-karte NVIDIA nForce MCP Networking Controller (funktionierte und funktioniert nach update von sp1 auf sp2 einwandfrei)

    2x Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC (funktionierte und funktioniert nach update von sp1 auf sp2 einwandfrei)

    2x VIA Rhine III Fast Ethernet Adapter (funktionierte vor update aber nach update von sp1 auf sp2 nicht mehr)
    sobald ich das lan kabel an einen der beiden nw-karten anschliesse, leuchetn beide kontrolllämpchen und das ist nicht normal.

    an den einstellungen habe nichts verändert, wie gesagt vor sp2 lief noch alles.
    ein ping ergfubt total verlust der daten...

    habt ihr ne idee???

    p.s.
    habe schon die zwei nw-karten ausgebaut, getsartet, ausgeschaltet, eingebaut aber mit dem gleichen ergebniss...


    woran kann das liegen?
     
  2. Was sagt der Gerätemanager zu den Karten? irgendwelche ? oder ! ???
    Vielleicht mal die betroffenen Karten deinstallieren und dann neustarten.

    Und für was braucht man 5 Netzwerkkarten in einem PC ??? Das würde mich wirklich interessieren ;)
     
  3. im GM ist alles i.o. treiber ist vorhaden, keine fehlermeldung
    habe die zwei via karten mal im anderen pc eingebaut, genau das gleiche problem, beide lämpchen leuchten gleichzeitig auf dauerbetrieb.....wass hatn das eigentlich zu bedeuten?

    ich schätze mal die sind hin :(
     
  4. Sowas hab ich auch noch nie gesehen ???
    Wobei jetzt Netzwerkkarten nicht der große Verlust sind.

    Vielleicht weiß jemand anderes noch Rat ;)
     
  5. habe mir zwei neue nw-karten besorgt und siehe da, alles wieder i.o.

    waren wohl defekt
     
Die Seite wird geladen...

via NW-karte, beide lämpchen leuchten - Ähnliche Themen

Forum Datum
NW-Karte oder intern vom Board Windows XP Forum 27. Dez. 2003
Dual-Boot Win 8.1 und Win 7, beide 64-Bit Windows XP Forum 25. Nov. 2013
benötigt man beide Keys für die RC Aktivierung? Windows XP Forum 28. Juni 2009
Jede Mail kommt an beiden Konten an Microsoft Office Suite 19. Sep. 2011
2 Displays, Hauptdisplay "flackert" wenn beide an sind Hardware 1. Feb. 2010