Vista 64 und Bluescreens ohne Ende

Dieses Thema Vista 64 und Bluescreens ohne Ende im Forum "Windows Vista Forum" wurde erstellt von _andi_, 18. Jan. 2009.

Thema: Vista 64 und Bluescreens ohne Ende Hallo zusammen! Ich hab ein klitze kleines riesen Problem mit meinem Vista. Und zwar habe ich nur noch Bluescreens...

  1. Hallo zusammen!

    Ich hab ein klitze kleines riesen Problem mit meinem Vista. Und zwar habe ich nur noch Bluescreens und richtige Aufhänger (zB bei Wiedergabe von Musik via winamp oder auch mal beim Surfen auf einer Webseite die Flash benutzt) friert einfach alles ein.

    Ansonsten kommt der Blaue Bildschirm ein Dump wird erstellt und das Spiel beginnt von vorne.
    Ich habe Vista nun schon 3-4 Mal installiert und weiß einfach nicht was ich tun soll.

    Mein System:
    Code:
    Intel Quad Q9550
    8 GB Ram
    2x sata2 500GB Hitachi (mittlerweile nicht mehr im raid0 sondern ganz normal)
    Vista 64 mit den aktuellsten Updates
    Asus P5Q-E Mainboard
    Terratec DVBT XS
    LG DVD-RAM-Brenner
    
    Treibertechnisch, müsste das Neuste für alle Sachen drauf sein.

    Ich hatte die Kiste eine Zeitlang ein wenig overclocked und im Raid0 betrieb, aber zurzeit ist Sie wieder auf Normalzustand, da ich dachte die 2 Sachen könnten etwas damit zu tun haben, aber gebracht hat es leider nichts.

    Memtest86 lief 10 Stunden ohne einen Fehler durch.

    Die BlueScreens:

    http://img516.imageshack.us/img516/5391/img9630uq3.jpg
    http://img516.imageshack.us/img516/6500/img9624ai1.jpg


    Code:
    Problemsignatur:
     Problemereignisname:	BlueScreen
     Betriebsystemversion:	6.0.6001.2.1.0.256.6
     Gebietsschema-ID:	1031
    
    Zusatzinformationen zum Problem:
     BCCode:	50
     BCP1:	FFFFF68000A00078
     BCP2:	0000000000000001
     BCP3:	FFFFFA600B25FEDA
     BCP4:	0000000000000002
     OS Version:	6_0_6001
     Service Pack:	1_0
     Product:	256_1
    
    Dateien, die bei der Beschreibung des Problems hilfreich sind:
     C:\Windows\Minidump\Mini011809-01.dmp
     C:\Users\andi\AppData\Local\Temp\WER-67844-0.sysdata.xml
     C:\Users\andi\AppData\Local\Temp\WER3BD7.tmp.version.txt

    Code:
    
    Problemsignatur:
     Problemereignisname:            BlueScreen
     Betriebsystemversion:            6.0.6001.2.1.0.256.6
     Gebietsschema-ID:               1031
    
    Zusatzinformationen zum Problem:
     BCCode:                        1a
     BCP1:                          0000000000041790
     BCP2:                          FFFFFA80007C8CC0
     BCP3:                          000000000000FFFF
     BCP4:                          0000000000000000
     OS Version:                     6_0_6001
     Service Pack:                    1_0
     Product:                        256_1
    Dateien, die bei der Beschreibung des Problems hilfreich sind:
     C:\Windows\Minidump\Mini011509-03.dmp
     C:\Users\andi\AppData\Local\Temp\WER-64912-0.sysdata.xml
     C:\Users\andi\AppData\Local\Temp\WER44FB.tmp.version.txt
    

    Weiß einer von euch Rat???
     
  2. was ich vergessen hatte:

    Im System stecken noch 2 Grafikkarten
    Nvidia Geforce 7300 SE
    Nvidia Geforce 8500 GT
     
  3. entschuldigt meinen doppelpost nachträglich, aber es ist wiedermal passiert..
    Bluescreen dieses Mal mit einem IRQL Fehler

    Code:
    Problemsignatur:
     Problemereignisname:	BlueScreen
     Betriebsystemversion:	6.0.6001.2.1.0.256.6
     Gebietsschema-ID:	1031
    
    Zusatzinformationen zum Problem:
     BCCode:	a
     BCP1:	FFFFFA900C6DD740
     BCP2:	000000000000000C
     BCP3:	0000000000000000
     BCP4:	FFFFF80001A0D4D1
     OS Version:	6_0_6001
     Service Pack:	1_0
     Product:	256_1
    
    Dateien, die bei der Beschreibung des Problems hilfreich sind:
     C:\Windows\Minidump\Mini011809-02.dmp
     C:\Users\andi\AppData\Local\Temp\WER-63710-0.sysdata.xml
     C:\Users\andi\AppData\Local\Temp\WER1D40.tmp.version.txt
    
    http://img404.imageshack.us/img404/9770/img9632vr0.jpg
     
  4. Funktioniert das System denn mit nur einer Grafikkarte?
     
  5. die grafikkarten sind schon immer drinnen, denn ich habe 2 Monitore (einmal dvi einmal vga) sowie einen beamer (dvi) angeschlossen..
     
  6. Das war eigentlich nicht meine Frage ;)

    Seit wann treten die Abstürze denn auf? Kannst Du das irgendeinem Ereignis zuordnen (z.B. Vista installation oder ähnlichem)? Denn anscheinend waren die Abstürze ja nicht immer vorhanden...
     
  7. hey :)

    das ist eben das Problem, am System wurde Hardwaretechnisch eigentlich garnichts geändert. Alleine Vista wurde neu installiert.

    Die Abstürze sind leider so sporadisch, dass man das Ausschlussverfahren was Programme und Treiber angeht praktisch vergessen kann, wenn man nicht gerade 3 Wochen Urlaub hat, da ich auch sehr viele Programme installiert habe.

    Der PC lief bei der ersten Installation (die etwas her ist) von Vista ohne derartige Probleme, erst als ich neu installiert habe (dieses Mal mit aktuellen Treibern aus dem Internet), hat es Angefangen.

    Ich habe 2 leise Vermutungen, eventuell ist etwas wegen des dauerhaften Overclockings schief gelaufen, oder ein (neuerer) Treiber macht Probleme. Deswegen habe ich gehofft hier auf jemanden zu Treffen, der aus den Bluescreens und den Meldungen etwas herauslesen kann. Ich kann damit leider nichts anfangen.

    Ich erkenne leider wirklich kein Muster, dass ich sagen kann es liegt evtl. an bestimmten Grafiken, Prozessen oder Belastungen..
     
  8. Ich kann leider mit den Meldungen ebenso anfangen wie Du.
    Und auf die älteren Treiber hast Du keinen Zugriff mehr?

    Ansonsten muss auch ich passen...
     
  9. ich habe mal meine tvkarte ausgesteckt und geschaut ob es evtl. daran liegen kann.. und siehe da, seitdem (toi toi toi) noch keinen bluescreen oder sonstige abstürze .. muss das ganze nun noch 2-3 tage beobachten
     
  10. So, da es doch nicht die TV Karte war, habe ich alles rausgezogen, was noch angesteckt war, die alten Treiber mit denen da System schonmal funktionierte installiert und nach 10 Minuten kam der erste Hänger.

    Nun kann ich ausschließen, dass es an einem externen Gerät oder aber an die neueren Treiber liegt.

    Aber wie komme ich nun auf die Ursache?!
     
Die Seite wird geladen...

Vista 64 und Bluescreens ohne Ende - Ähnliche Themen

Forum Datum
Vista, Bluescreens, vermutlich Hardwardefekt Windows XP Forum 12. Mai 2009
Von Vista auf Windows 10 wechseln. Windows 10 Forum 28. Feb. 2016
Vista Upgrade Windows Vista Forum 20. Feb. 2016
Vista update Windows Vista Forum 7. Feb. 2016
Maus Hovering in Windows Vista abschalten Windows Vista Forum 24. Jan. 2016