Vista Home - Modem Fehler 633

Dieses Thema Vista Home - Modem Fehler 633 im Forum "Netzwerk" wurde erstellt von Sweetkiss, 2. Nov. 2009.

Thema: Vista Home - Modem Fehler 633 Habe ein Problem. Kann leider keine Internetverbing mehr herstellen. Kommt immer wieder die Fehlermeldung 633: Modem...

  1. Habe ein Problem. Kann leider keine Internetverbing mehr herstellen. Kommt immer wieder die Fehlermeldung 633: Modem wird bereits Verwendet oder das Gerät ist nicht richtig konfiguriert . Habe auch versucht Modem neu zu Instalieren auch Vodafone. Geht trotzdem nicht. Was kann ich den da machen??? Bitte um hilfe!!!!

    Vista Home.
    Internet Anschluß: Vodafone USB Stick.
     
  2. Ja ich habe nur den USB Stick keine Box. Intalliert sich Automatisch beim einstecken in den USB.
    Service Pack hmm sagt mir leider nichts da ich mich mit PCs nicht so sehr auskenne. Kann ich das den ihrgendwo sehen welche Service Packs ich habe ?
    Ich habe schon beim google nach einer Lösung gesucht doch leider sind da die Hilfen alle für XP aber nicht für Vista.
     
  3. Rechte Maustaste auf den Arbeitsplatz -> Eigenschaften
     
  4. Nein ich habe dann wohl keinen SP. Was kann ich den jetz machen ?
     
  5. Hier kannst du ihn dir runterladen und dann musst du diesen mal auf deinem System installieren und versuche es dann nochmal mit dem Stick. Stick dann Deinstallieren und dann ServicePack installieren Stick neu Installieren.

    http://www.microsoft.com/downloads/...907-4406-9012-A5C3199EA2B3&displaylang=de
     
Die Seite wird geladen...

Vista Home - Modem Fehler 633 - Ähnliche Themen

Forum Datum
Suche Win VISTA Home Premium zum Download. Windows Vista Forum 23. Jan. 2014
Router->LAN->Laptop (XP Home SP2)->WLAN PC (XP/Vista/Win7) als Access Point für Wii erstellen Windows 7 Forum 14. Okt. 2010
Vista Home 32 Bit verbogen, lässt sich das zurück biegen Windows Vista Forum 3. Okt. 2010
Vista Business Home Fehler: 0x80070026 bei inst. von SP1 Windows XP Forum 7. Juni 2010
Installationsabsturz: Vista Home Premium 64 Bit Windows Vista Forum 26. März 2010