Vista LAN-Router Internet Problem

Dieses Thema Vista LAN-Router Internet Problem im Forum "Netzwerk" wurde erstellt von gerryheld, 9. Jan. 2009.

Thema: Vista LAN-Router Internet Problem Hallo Leute! Mein Rechner besitzt Windows Vista Ultimate SP1 64bit, auf dem neuestem Stand. Mein Router ist der...

  1. Hallo Leute!

    Mein Rechner besitzt Windows Vista Ultimate SP1 64bit, auf dem neuestem Stand. Mein Router ist der Speedport 500V.

    Ich komme mit meinem Vista einfach nichts ins Internet. Mit meinem XP Rechner funktioniert es einwandfrei! Das Netzwerk- und Freigabecenter zeigt an, dass eine lokale Verbindung besteht. Allerdings kann ich meinen Router nicht pingen, auch nicht über Firefox auf ihn zugreifen. Ich habe nichts an meinen Netzwerkeinstellungen geändert. Firewalls bei mir auf Vista-Rechner sind GData Internet Security 2009 Firewall und Comodo Firewall.

    Hier zähle ich meine Lösungsversuche auf:
    Rechner neu starten= Kein Ergebnis
    Die Diagnose im Netzwerk- und Freigabecenter benutzen = kein Ergebnis
    Router aus- und anschalten = kein Ergebnis (ich bin ja mit dem XP Rechner im Internet)
    IPv6 ausschalten = kein Ergebnis
    Anderes LAN Kabel verwenden = Kein Ergebnis

    Hoffentlich habt ihr Lösungsvorschläge! Ich bin mit meinem Latein am Ende.
     
  2. Beides runter von der Kiste und die Reste entfernen. Wenn es dann geht, die GData-Software wieder rauf, Comodo in die Tonne.
     
  3. Leider kein Ergebnis.

    Wers braucht, hier ist der gesamte Inhalt von ipconfig /all:

    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : GerhardHelde-PC
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein

    Ethernet-Adapter LAN-Verbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : NVIDIA nForce 10/100/1000 Mbps Ethernet
    Physikalische Adresse . . . . . . : 00-22-15-72-9A-8C
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::709a:8537:76db:d3c9%10(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 192.168.0.1(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Standardgateway . . . . . . . . . :
    DHCPv6-IAID . . . . . . . . . . . : 234889749
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-10-65-18-80-00-22-15-72-9A-8C

    DNS-Server . . . . . . . . . . . : fec0:0:0:ffff::1%2
    fec0:0:0:ffff::2%2
    fec0:0:0:ffff::3%2
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Tunneladapter LAN-Verbindung*:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
    Physikalische Adresse . . . . . . : 02-00-54-55-4E-01
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter LAN-Verbindung* 2:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : isatap.{0F54D539-7075-4F66-BD5A-F17F63270
    357}
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter LAN-Verbindung* 14:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : 6TO4 Adapter
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter LAN-Verbindung* 15:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : 6TO4 Adapter
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja
     
  4. Folgendermaßen gelöst: IPv4 Einstellungen geändert:
    IP 192.168.2.2
    Subnetz 255.255.255.0
    Standardgateway und DNS 192.168.2.1

    Danke trotzdem!
     
Die Seite wird geladen...

Vista LAN-Router Internet Problem - Ähnliche Themen

Forum Datum
WLAN-Router: Mit Laptop auf Desktop zugreifen (Vista 6 XP) (s. details) Netzwerk 21. März 2010
Von Vista auf Windows 10 wechseln. Windows 10 Forum 28. Feb. 2016
Vista Upgrade Windows Vista Forum 20. Feb. 2016
Vista update Windows Vista Forum 7. Feb. 2016
Maus Hovering in Windows Vista abschalten Windows Vista Forum 24. Jan. 2016