vLite 1.2 Installations Probleme

Dieses Thema vLite 1.2 Installations Probleme im Forum "Windows XP Forum" wurde erstellt von Fireball0902, 9. Sep. 2009.

Thema: vLite 1.2 Installations Probleme Hi Habe mir vLite 1.2 geladen und installiert und nun bekomme ich immer folgende Meldung habe AIK Installiert und...

  1. Hi

    Habe mir vLite 1.2 geladen und installiert und nun bekomme ich immer folgende Meldung habe AIK Installiert und trotzdem kommt diese Meldung noch.

    Hier mal ein Link zu vLite 1.2
    http://www.wintotal.de/Software/?id=3767

    Wenn ich dann auf Install klicke komme ich auch folgende Seite
    http://www.microsoft.com/downloads/...890-4932-81A5-5B50C657DE08&displaylang=en
    habe es mir jetzt Runtergeladen die Dateien Entpackt und dann den AIK Installieren lassen.[br][br]Erstellt am: 09.09.09 um 15:18:51[hr][br]Fehler gefunden :1

    Wenn das nach der Installation von AIK noch immer auftritt muss man die wimgapi.dll als dem AIK verzeichnis kopieren.

    Die wimgapi.dll ist zu finden unter
    C:\Programme\Windows AIK\Tools\x86\wimgapi.dll

    diese Datei dann in

    C:\Programme\vLite
    kopieren und dann geht es.

    Gruß
    Christian
     
Die Seite wird geladen...

vLite 1.2 Installations Probleme - Ähnliche Themen

Forum Datum
vlite kann ich nicht anwenden Windows XP Forum 27. Apr. 2009
vLite Windows XP Forum 29. Nov. 2006
KB 958559 / Eigenständiges Windows Update-Installationsprogramm Windows 7 Forum 30. Okt. 2016
Windows Management Framework 4.0 Installationsproblem Windows 7 Forum 10. Aug. 2016
Installationsproblem win7/BIOS Windows 7 Forum 5. Dez. 2015