W-Lan-Karte findet Router nicht

Dieses Thema W-Lan-Karte findet Router nicht im Forum "Windows XP Forum" wurde erstellt von Marsupilami84, 3. Nov. 2006.

Thema: W-Lan-Karte findet Router nicht Hallo! Ich gebe zu, ich bin eine Frau, deswegen sind ja Probleme schon vorprogrammiert. :| Ich habe endlich DSL...

  1. Hallo!
    Ich gebe zu, ich bin eine Frau, deswegen sind ja Probleme schon vorprogrammiert. :|
    Ich habe endlich DSL bekommen und den Router von der Telekom, damit natürlich alles nötige T-Online 6.0 usw. Das Internet funktioniert auch super, wie man sieht, nur W-Lan geht nicht. Das ist sehr nervig, ich würde nämlich gerne auch von meinem Zimmer aus ins Internet gehen. Erst lief alles prima, ich habe die Installationen etc. anfangs sogar über W-Lan vorgenommen, bis mein Vater meinte, ich sollte das lieber über Kabel machen. Plötzlich ging dann auch über W-Lan gar nichts mehr: keine Verbindung zum Router weder mit noch ohne Internet. Ich habe alle Sicherheitseinstellungen rausgenommen, den Router jetzt nochmal neu konfiguriert, bringt nichts.
    Zum einen habe ich dummerweise dem T-Online Programm die Verwaltung der Drahtlosnetzwerke übernommen und finde nicht heraus, wie ich das ändern kann. Aber auch daran, denke ich, liegt es nicht, Karte und Router mögen sich immer noch nicht.
    Ich kriege, wenn ich versuche online zu gehen immer die Fehlermeldung, dass die SSID und die BSSID nicht übereinstimmen, aber die BSSID hat sich das Programm selber gesucht und konfigurieren kann ich jetzt auch nichts mehr, um zu sehen, ob die SSID überhaupt richtig ist.

    Kann mir jemand helfen?

    verschoben von Sonstiges rund ums Internet
     
Die Seite wird geladen...

W-Lan-Karte findet Router nicht - Ähnliche Themen

Forum Datum
Heimnetzwerk findet dateien nicht mehr Netzwerk 30. Aug. 2016
Indizierung findet nicht alle Dateien Windows 7 Forum 17. Apr. 2016
"Netzwerk wird identifiziert..." findet kein Ende Windows 10 Forum 11. Jan. 2016
Win 7 findet keine Updates mehr Windows 7 Forum 24. Sep. 2015
Notebook findet kein WLAN-Netz Windows 7 Forum 11. Aug. 2014