w-lan und TDSL

Dieses Thema w-lan und TDSL im Forum "Sonstiges rund ums Internet" wurde erstellt von skybeamer, 29. Juli 2005.

Thema: w-lan und TDSL Hallo, ich war gerade dabei bei einem Bekannten TDSL mit W-Lan zu installieren, nur hab ich das große Problem dass...

  1. Hallo,
    ich war gerade dabei bei einem Bekannten TDSL mit W-Lan zu installieren,
    nur hab ich das große Problem dass ich nicht auf den Router komme.

    Die Lananzeige am Router leuchtet Grün nur wenn ich im Inet Explorer die IP Adresse eingebe, 198.168.2.1, kommt nur Offlinebetrieb bla bla bla und das wars.

    Wie kann ich den Mist in Betrieb nehmen?
     
  2. IE => Menü Datei => Haken weg bei Offlinebetrieb
    Btw richtet man einen Router besser über Netzwerkkabel ein und erst, wenn der Router fertig konfiguriert und funktionstüchtig ist, macht man sich ans WLAN einrichten....

    Cheers,
    Joshua
     
  3. der Haken bei offlinebetrieb ist weg und per netzwerkkabel hab ichs auch gemacht
     
  4. Das heisst, wenn der Rechner per Kabel mit dem Router verbunden ist, funktioniert alles ?

    Cheers,
    Joshua
     
  5. Würde alles funktionieren würde ich ja hier nich fragen.

    Egal wie der Rechner mit dem Router verbunden ist kommt bei Eingabe der IP nur Verbindung konnte nicht hergestellt werden und ich komme nicht in die Loginmaske des Routers.
     
  6. Ok, dann sollten wir mal bei null anfangen und zuerst die Verkabelung checken. Dazu müsstest du mal mitteilen, welche Hardware du denn hast (Modem, Router etc. - Herstellername + Modellbezeichnung) und wie du das ganze verkabelt hast.

    Bestenfalls suchst du im Handbuch des Routers mal nach Reset oder Factory Defaults und setzt den Router erstmal auf seine Grundeinstellungen zurück (klassicher Router-Reset eben).

    Cheers,
    Joshua
     
Die Seite wird geladen...

w-lan und TDSL - Ähnliche Themen

Forum Datum
Probleme mit dem W-Lan Windows 8 Forum 13. Okt. 2015
W-LAN-Probleme nach Umzug in neue Wohnung Netzwerk 22. Feb. 2015
W-Lan-Verbindung wird plötzlich gekappt - Standardgateway nicht verfügbar Hardware 24. Apr. 2011
W-Lan Probleme Firewalls & Virenscanner 18. Nov. 2010
probleme mit der W-lan Karte Hardware 18. Jan. 2010