W2K und ein Dicker Fehler von mir!!!!!

Dieses Thema W2K und ein Dicker Fehler von mir!!!!! im Forum "Windows XP Forum" wurde erstellt von rs1, 7. Mai 2004.

Thema: W2K und ein Dicker Fehler von mir!!!!! Hallo, an alle die hier reinschauen. GRANDE PROBLEMSKI!!!!!! Auf einer älteren Maschine (PII 433C, 25MB, 2x6,4GB)...

  1. rs1
    rs1
    Hallo, an alle die hier reinschauen.

    GRANDE PROBLEMSKI!!!!!!
    Auf einer älteren Maschine (PII 433C, 25MB, 2x6,4GB) habe ich W2K mit SP4 und eine Menge Programme installiert (Vorher NT4).
    Der Rechner lief für seine Verhältnisse Einwandfrei.
    Beim herunterfahren fiel mir auf das er sich nicht abschaltet.
    Daraufhin habe ich im BIOS das Plug'n Play und das ACPI aktiviert und im Windows den Rechner von Standard-PC auf ACPI-PC umgestellt (Das mache ich nie wieder).
    Das Ergebnis ist , das der Rechner nicht mehr startet.
    Entweder hängt er sich auf (mit ACPI im BIOS) oder er bootet von alleine neu wenn der der erste Startvorgang (weisser Balken auf Schwarzem Grund) beendet ist.
    Als nächstes dachte ich W2K hat ja eine Reparaturfunktion, also CD rein und los. Ergebnis: Can not Boot from CD Code5.
    Jetzt versuche ich gerade vier funktionsfähige Disketten zufinden um es nochmal zu versuchen (habe natürlich wie nicht anders zu erwarten alles in NTFS).

    Wenn jemand eine Idee hat, wie ein Format C: verhindern kann, bitte melden. Jede Hilfe zählt.

    Danke

    RS1
     
  2. Also, nachträglich auf ACPI umstellen ist nicht sehr empfehlenswert. Ich hab zwar schon gehört das es bei manchen funktioniert haben soll, aber ob das stimmt bezweifle ich. Bei den 2 Versuchen die ich gestartet habe, hat es jedenfalls nicht geklappt.
    An deiner Stelle würde ich neu installieren!
     
  3. rs1
    rs1
    Zuerst mal danke für die Antwort.

    Nachträglich werde ich es garantiert nicht mehr versuchen.
    Allerdings muss ich der Neuinstallation eine Absage erteilen.
    Denn nach vielen Versuchen habe ich 4 Disketten zusammenbekommen und im automatischen Reparaturmodus hat w2k es hingekriegt.
    Der Rechner läuft wieder. ;D ;D ;D
    SP und Office neu drauf und das wars.
    Er behauptet zwar er wäre ein ACPI-PC aber beim runterfahren kommt die Meldung Sie können den rechner jetzt ausschalten.

    Aber das stört mich jetzt nicht mehr.
    Denn wie heisst es so schön:

    NEVER TOUCH A RUNNING SYSTEM

    Bis dann

    RS1
     
Die Seite wird geladen...

W2K und ein Dicker Fehler von mir!!!!! - Ähnliche Themen

Forum Datum
Fehlermeldung beim remote Login zu meiner IP-Cam Windows 7 Forum Gestern um 12:31 Uhr
Fehler beim Ändern der Eigenschaften einer Datei Windows 10 Forum 17. Okt. 2016
Fehler beim Abdocken von "USB-Massenspeichergerät" Hardware 18. Sep. 2016
Welches ist das letzte kaufbare Office und Fehler beim Scrollen in Word: Text verdoppelt sich Microsoft Office Suite 14. Juli 2016
Win7: Win32 Fehlermeldung und andere Fragen Windows 7 Forum 9. Juli 2016