will kein betriebsystem installieren | geloest thx

Dieses Thema will kein betriebsystem installieren | geloest thx im Forum "Hardware" wurde erstellt von OPAK, 7. Sep. 2003.

Thema: will kein betriebsystem installieren | geloest thx hallo, ich habe da ein grosses problem! wollte fuer meine freundin einen pc zusammen bauen aber leider klappt das...

  1. hallo,
    ich habe da ein grosses problem!
    wollte fuer meine freundin einen pc zusammen bauen aber leider klappt das nicht so ganz.

    sys:
    msi k7t 266 pro/R (raid aus)(bios vers. neu)
    amd xp2000+
    2x 256 infinion/infinion ddr dram (266)
    60 gb seagate hdd
    standart cd lw(32)
    standart disk lw
    standart mouse keyboard (logitech)
    pixelview agp geforce 440 mx
    standart 300w netzteil

    alles zusammen gebaut.
    start des ps´s
    bios leuft durch........./io
    greift aufs cd lw zu /autostart /io

    winxp:
    checkt die hardware.....und wenn der bildschirm kommen muesste
    wo ich sagen kann wo (hdd/parti.) winxp installt werden soll..
    bleibt der bildschirm schwarz mit nem blinkendem strich (oben rechts)
    nach ca. 30 min. nichts.

    win 98se:
    checkt die hardware..... dann fehlermeldung windows 98 instalationsdatein konnten nicht gefunden werden und dann dos promt /a:

    win 2000:
    checkt die hardware....dann wenn das bild kommt wo unten steht datein werden kopiert bleibt er einfach stehen
    nach ca 30 min. nichts

    alles win cds sind original.

    ich habe schon einige sachen getauscht

    3x cd lw
    2x disk lw
    4x ddr ram module (alle infinion/infinion)
    2x agp graka
    3x hdd

    das was so komisch ist das es vorher alls zusammen gelaufen hat.
    board/ram/cpu

    wenn einer einen tip hat oder so ein problem auch schon gesehen hat
    bitte antworten hier oder per mail...
    danke schon mal im vorraus

    gruss

    opak
     
  2. Kann er vielleicht nichts auf die Festplatte schreiben - z.B. IDE-Kabel defekt ?
    Setz doch die BIOS-Einstellungen mal auf default.
     
  3. hp
    hp
    im bios plug&play os auf yes stellen, acpi einschalten, für w2000 und xp braucht man diese einstellungen.

    greetz

    hugo
     
  4. hi
    also ide kabel sind okl im dos mode (per start disk) kann ich die hdd mit fdisk und format bearbeiten /und auch per copy daten auf die platte schreiben und loeschen

    die default einstellung habe ich auch schon ausprobiert ohne erfolg.. :(

    bios einstellungen: amibios v 1.50a (einstellungen default)

    standart cmos:
    primaster:user /wird erkannt
    secmaster: cd-rom /wird erkannt
    floppy drive a: 1,44

    features setup:
    quick boot : aus
    fullscreen logo : aus
    1st boot d. : cdrom
    2nd boot d. : ide-0
    3rd boot d. : aus
    try other boot d. : yes
    smart for hdd : aus
    numlock : an
    floppy swap : aus
    floppy seek : aus
    primary display : vga/ega
    passwort check : no
    boot to os/2 : nein
    internal cache : writhe back
    sys bios cacheable : ja
    c000,32k shadow : cached
    mps table version : 1.4

    advanced:
    config sdram : spd
    sdram freq. spd
    cas latency : 2,5 /fest
    row preachable time : 3t /fest
    ras pulse : 6t /fest
    ras to cas : 3t /fest
    bank interleave : aus /fest
    burst : 4 qw
    sdram 1t command : aus
    fast command : aus
    agp mode : auto
    agp comp. : auto
    maual agp comp. : cb /fest
    agp fast write : aus
    agp aperture size: 64mb
    agp master 1 w/s write : aus
    agp master 1 w/s read : aus
    write to read delay : an
    read to write delay : 2
    agp read sync : aus
    pci delay tranaction : aus

    power managment:
    ipca : ja
    acpi : s1/pos
    call vga at s3 resuming : aus /fest
    usb wakeup from s3 : aus /fest
    power managent /apm : aus
    alle power managment optionen /fest
    cpu c. temp. : aus
    power button func. : on/off
    after power loss : power of
    wake up on lan : aus
    wake up on pme : aus
    resume by alarm : aus

    pnp/pci:
    plug nad play aware o/s : ja
    clear nvram : nein
    pci latency timer : 64
    primary graphics adapter : agp
    pci ide bus master : aus
    pci slot 1/5 irq : auto
    pci slot 2 irq : auto
    pci slot 2 irq : auto
    pci slot 3 irq : auto

    integrated periperals:
    fdc function : auto
    seriel 1 : auto
    seriel 2 : auto
    seriel 2 mode : normal
    ir duplex mode : half duplex /fest
    ir pin select : irrx/irtx /fest
    parallel port : auto
    port mode : ecp
    epp ver. : n/a /fest
    irq : auto /fest
    dma : auto /fest
    onboead midi : aus
    irq midi : 5 /fest
    game port : 200
    keyboard power on : aus
    mouse power on : aus
    onboard ide : both
    on board raid : aus
    ac´97 : an
    mc´97 modem : aus
    usb contoller : all contoller
    usb legacy support: aus
    port 64/60 emu. : aus

    hardware monitor:
    spectrum +- 0,25 %
    cpu fsb : 133
    cpu ratio : auto
    cpu vcore : auto
    ddr voltage : auto
    rest anzeige temp. volt usw.

    so das ist nun das bios ich hoffe das jemand was damit anfangen kann
    um das problem zu loesen.
    danke

    gruss

    opak
     
  5. Das ist mir neu, es geht ohne genauso!

    Hast im BIOS irgednwas mit Virus Check oder ähnlichen. Wenn Ja, dann ausschalten!
     
  6. nachtrag
    bios:
    boot sector virus protection : aus (hatte ich vergessen)

    thx

    (mein leben ist in gefahr !!!, meine frau sitzt mir im nacken*g* und der rechner geht immer noch nicht *g* )
     
  7. Dann probier´s mal mit ner Minimal-Konfig!

    CPU, 1xRAM, eine Platte und CDROM, Tastatur und Maus, den Rest abstöpseln bzw. deaktivieren.
     
  8. habe ich schon ist nix mehr drinne ausser das :(
    thx
     
  9. Hm!
    Stell das mal auf NO.
    CPU und RAM wird richtig angesteuert?
     
  10. try other = no
    cpu und ram ?
    kann man die falsch ansteuern ?
    denke mal das es ok ist
     
Die Seite wird geladen...

will kein betriebsystem installieren | geloest thx - Ähnliche Themen

Forum Datum
WIN7 Service Pack geht nicht zu Installieren und deshalb auch kein WIN10 Update Windows 7 Forum 13. Okt. 2016
Keine Taskleiste, eingeschränkter Zugriff Windows Vista Forum 24. Sep. 2016
Nach Updates kein WLAN mehr Netzwerk 16. Sep. 2016
Win 2000 Pro kein Kennwort Windows 95-2000 3. Sep. 2016
keine Windows update möglich Windows 8 Forum 23. Aug. 2016