Win 7 hackt ruckelt ... Ultimate 64 Bit - SP1

Dieses Thema Win 7 hackt ruckelt ... Ultimate 64 Bit - SP1 im Forum "Windows 7 Forum" wurde erstellt von Lukro, 8. Sep. 2011.

Thema: Win 7 hackt ruckelt ... Ultimate 64 Bit - SP1 Hallo zusammen, ich habe mir vor kurzem den Fujitsu Lifebook AH530 (Herst.Nr.: VFY:AH530MRFA5DE --> Intel Pentium...

  1. Hallo zusammen,

    ich habe mir vor kurzem den Fujitsu Lifebook AH530 (Herst.Nr.: VFY:AH530MRFA5DE --> Intel Pentium P6200, Intel HD Graphic, 2 GB RAM+2 GB nachinstalliert Kingston) gekauft, und darauf Win 7 Ultimate 64 Bit mit dem nötigsten (Flash, Firefox, Office, AntiVir usw.) installiert...lief bis gestern einwandfrei.

    Heute angeschalten ruckelt, lagt, hackelt das Notebook plötzlich...ohne jeden ersichtlichen Grund.
    Im abgesicherten Modus lief es allerdings flüssig!!

    - Kein Prozess hängt, bzw. überfodert CPU bzw. RAM (lt. Task Manager)
    - Geräte Manager: kein Treiber mit "gelbem Ausrufezeichen" versehen...
    - Habe nichts installiert gestern...

    Ich bin kein Experte, aber ich vermute ein Treiberproblem...da auf dem System aber alles in Zeitlupe abläuft wüßte ich gerne wo ich anfangen sollte!

    Vielleicht ist es auch ein bekanntes Problem...

    Bitte helft mir, ich will nicht nach 2 Wochen schon wieder alles neu aufsetzen...!

    Falls Ihr noch was wissen müsst - sagt bescheid...

    lg
     
  2. Der Prozessexplorer zeigt dir was auf deinem Rechner läuft.

    Es könnte verschiedene Ursachen geben:
    automatisches Überprüfen deiner Festplatte vom Virencanner
    Download und Installation der Windowsupdates, wenn auf Automatik gestellt
    Indexerstellung von Office

    Im schlimmsten Fall Malware/Adware/Virus

    und davor :?:
     
  3. Hi,

    nimm mal test weise deinen 2. 2GB Ram riegel raus und gucke nach einen neuen Grafiktreiber, damit würde ich anfangen...



    LG DerGiftzwerg
     
  4. Danke Danke erstmal...bevor ich mit möglichen Dingen anfangen konnte...habe ich mein Notebook nochmal von meinem externen Monitor abgeklemmt...

    Und siehe da - nach einem Neustart ging es wieder...

    Ich wäre nie darauf gekommen, aber es lag anscheinend am HDMI KABEL - das andere tags zuvor hatte wunderbar funktioniert, war aber zu kurz. Hab nun ein längeres anderes bestellt...

    Zumal das "defekte" HDMI Kabel, an meinem HTPC bzw. Receiver problemlos funktioniert hat...nur bei dem Notebook nicht...

    Schon komisch - schonmal sowas gehört?!
     
  5. Hi Mr.Smith,

    finde schon mal klasse, das du hier ein Feedback gibst!

    Ich hatte mal ein ähnliches Problem mit einem DVI Kabel... Es kann schon gut sein, das es am Kabel zum externen Monitor lag. Teste es ruhig mit dem neuen Kabel, sonst kannst es ja direkt zurück schicken ;-)

    Erkennt dein laptop auch den Monitor richtig, im Geräte Manager?

    Hoffe hast nicht so ein günstiges HDMI Kabel genommen, mein Bruder hatte damit immer extreme Probleme, wenn er Blueray´s geschaut hat. Da merkt man was es ausmacht wenn man ein Billiges nimmt...




    LG DerGiftzwerg
     
  6. Ja klar doch...wenn schon sowas komisches rauskommt - is ja wichtig für solche Foren!

    Zurückschicken kann ich es nimmer (is auchn sehr günstiges - hat ja sonst überall funktioniert....war so ein 2€ Kabel von einem Amaz** Marketplace Händler ;)

    Im Geräte Manager müsste ich tatsächlich nochmal schauen...besonders komisch, weil es einen Tag funktioniert hat...des schaue ich mal noch ;)

    Kann die negativen mit den billigen nicht bestätigen. Hab extra diverse gut bewertete & günstige von Amaz** und noch 2 bessere vom HIFI Händler meines vertrauens...bei den bisherigen getesteten Geräten für mich keine ersichtlichen Unterschiede, außer 10x so teuer, bessere Hüllen & Stecker halt...aber ich werde mal testen wenn mein Equip komplett ist, und fleissig Kabel durchwechseln ;-)

    mfg
     
  7. Sooo, zu früh gefreut...wenn das Kabel vorm booten schon im Monitor und NB steckt kommt das ruckeln...steckt man es danach zusammenfunktioniert es...eine Idee?

    Der Monitor wird vom System erkannt (Dell S2409W) - was allerdings nicht geht, sind die Boxen am Dell TFT...höre keine Testsounds...

    Was meint Ihr dazu?!
     
  8. Hallo Mr. Smith,

    Ist beim Booten schon der Monitor an oder noch aus und machst erst den Laptop an und denn den Bildschirm?

    Hmm würde denn ja fast zu einem Bios Update raten... Sofern es ein neueres gibt für dein NB?!




    LG DerGiftzwerg
     
  9. Nun ich könnte fast wetten das es der TV ist. Den du hast nicht die stärkste Graka und dann muß sie auch noch einen TV versorgen hm kann nicht passen. Schau auch mal auf die Temperaturen deines Notebooks


    Gruß Rossy
     
  10. @ DerGiftzwerg; muss mal nachschauen...des NB is eigentlich recht neu...
    @ Rossy; TV? isn externer Dell PC Monitor...das sollte doch auch mit der internen Intel HD Graka funktionieren...Temp. war bisher immer okay!
     
Die Seite wird geladen...

Win 7 hackt ruckelt ... Ultimate 64 Bit - SP1 - Ähnliche Themen

Forum Datum
Re: Win 7 hackt ruckelt ... Ultimate 64 Bit - SP1 Windows XP Forum 8. Sep. 2011
Win 7 hackt ruckelt ... Ultimate 64 Bit - SP1 Windows 7 Forum 8. Sep. 2011
Gmx-Mailkonto gehackt? E-Mail-Programme 23. Feb. 2013
Teamspeak Aufnahme abgehackt! Audio, Video und Brennen 14. Juli 2011
WLAN gehackt??? Netzwerk 7. Apr. 2010