Win 7 hängt/friert beinahe völlig ein gleich/kurz nach dem Hochfahren

Dieses Thema Win 7 hängt/friert beinahe völlig ein gleich/kurz nach dem Hochfahren im Forum "Windows XP Forum" wurde erstellt von jockey, 7. Mai 2012.

Thema: Win 7 hängt/friert beinahe völlig ein gleich/kurz nach dem Hochfahren Grüß euch, mein Windows 7 (alle aktuellen Updates und Servicepacks vorhanden) fährt wunderschön hoch auf meiner...

  1. Grüß euch,

    mein Windows 7 (alle aktuellen Updates und Servicepacks vorhanden) fährt wunderschön hoch auf meiner Vertex 2 SSD,
    der Desktop baut sich auf, die Taskleiste füllt sich mit (ihren) Icons ...

    Alles fein!

    Doch eben nicht immer. Regelmäßig-gelegentlich hakt es an der letztgenannten Stelle (beim Einlesen der laufenden Tasks) und alles bleibt träge, hängt, Programme lassen sich nicht oder nur mit expliziter Verspätung zäh und träge aufrufen/öffnen (wenn überhaupt)!

    Was ist da los bzw. kann mir einer von euch sagen, wie ich die Systembremse ausfindig machen kann (Logdateien/Startprotokoll)?

    Vielen Dank schon einmal für eure Mithilfe ...

    P.S.: Beim rechner handelt es sich um einen Intel Quad Core mit ASUS P5QL-E-Mainboard, 4GB Arbeitsspeicher, Festplatte ist eine SSD (Vertex 2 / 60GB, lediglich maximal zur Hälfte beschrieben). Trim ist aktiviert, dies habe ich geprüft. Hier bremst also - denke ich - hardwareseitig nichts aus.

    Zumal sich das sonderbare Verhalten mit dem regelmäßigem, gelegentlichen Einfrieren ja auch erst vor einigen Wochen eingestellt hat.

    09.05.2012/Edit:
    Habe inzwischen einen klaren Verdacht auf den möglichen Übeltäter. Für sehr wahrscheinlich halte ich, dass hier ein Wacom Bamboo Stifttablett treiberseitig zickt! Heute nachmittag werde ich also mal feinst-ordentlich alles was mit diesem Stifttablett zu tun hat, deinstallieren, die entsprechenden Reste aus dem/den Systemordner/n ausräumen und dann alles neu verdippeln. Bei Gelegenheit bzw. bei nachgewiesenem Erfolg der Maßnahme, gebe ich hier entsprechende Rückmeldung ...


    10.05.2012/Edit:
    Meine derzeitige Variante (System hängt nach wie vor gelegentlich kurz nach/mit dem Start:
    In Windows habe ich den Dienst für die Stifttablettunterstützung/Handschrifterkennung deaktiviert. Wacom-Treiber ist installiert. Dachte nun zuerst, es herrscht Ruhe, doch heute morgen hin die Kiste gleich wieder bei zwei Starts. Erst mit dem dritten Booten lief mein System dann flüssig. Es ist, wenn dieser Hänger auftritt, auch kein vernünftiger Aufruf von Programmen mehr möglich.

    Die Suche geht also weiter.
     
  2. So, habe Nägel mit Köpfen gemacht (aus versch. Gründen) und das System komplett neu aufgesetzt. Bei der Gelegenheit habe ich dem PC noch 2x2Gb zusätzlichen Ram gegönnt. 4Gb waren bislang verbaut und nun werkelt ein 64bit-Windows 7 auf dem Rechner (was ohnehin bereits angedacht war, da ich mitunter sehr speicherhungrige Bildbearbeitung (Raw) nutze.

    Bislang gab es keine Hänger mehr beim/kurz nach dem Start.

    Hoffen wir, dass es so bleibt :)
     
  3. [​IMG]
     
Die Seite wird geladen...

Win 7 hängt/friert beinahe völlig ein gleich/kurz nach dem Hochfahren - Ähnliche Themen

Forum Datum
Hostprozess f. Windows Dienste belastet CPU bis beinahe 100% Windows 7 Forum 23. Feb. 2015
Seltsamkeiten nach Beinahe(?)-Infektion Viren, Trojaner, Spyware etc. 3. Aug. 2005