WIN 98 Startet nicht

Dieses Thema WIN 98 Startet nicht im Forum "Windows 95-2000" wurde erstellt von Jolly17, 7. Aug. 2005.

Thema: WIN 98 Startet nicht Problem,der Rechner fährt normal hoch bis zur Netzwerkanmeldung,danach geht nichts mehr. Hatte zuletzt ein Update...

  1. Problem,der Rechner fährt normal hoch bis zur Netzwerkanmeldung,danach geht nichts mehr.
    Hatte zuletzt ein Update von Zone Alarm gemacht,danach den Rechner neu gestartet.
    Mit ner Startdiskette komme ich auch nicht weiter.
    Bekomme die Meldung Startdiskette konnte kein Ramlaufwerk erstellen da nicht genügend Erweiterungsspeicher frei ist????
    :-[
    Hoffe es kann mir jemand weiterhelfen??
    mfg
     
  2. Welches Betriebssystem verwendest du denn ?
    Und was darf ich mir unter ...danach geht nichts mehr... vorstellen ?

    Cheers,
    Joshua
     
  3. WIN 98 SE,Die Netzwerkanmeldung verschwindet,der Bildschirm bleibt leer,der Mauszeiger kann bewegt werden.
    Am unteren Bildschirmrand erscheint kurz die Shortcutleiste und ist dann weg???
     
  4. Irgenwie habe ich den Verdacht das es vieleicht mit dem inneren Arbeitsspeicher von WIN zusammenhängt.Zuviele Programme im Autostart-Ordner????
    Wie komme ich unter DOS an den Autostartordner heran???


    mfg
     
  5. Hallo,

    wenn im Startmenü zuviele Programme im Autostart stehen, das wäre der Ordner C:\Windows\Startmenü\Programme\Autostart\

    Die meisten Programme stehen allerdings in der Registry. Ich bin aber nicht sicher, ob man in der so einfach von DOS aus herumpfuschen sollte?!

    Kannst du denn im abgesicherten Modus starten?
    während dem Bootvorgang nach der Geräteerkennung mehrmals F8 drücken. Dann kannst du auswählen ob du Windows normal startest oder im Abgesicherten Modus.

    Gruß
    Danny85
     
  6. Abgesicherter Modus ging auch nicht.
    Die Kiste läuft inzwischen wieder.
    Bin über DOS rein,Programm-Manager,fehlerhaftes Programm gelöscht.


    mfg
     
Die Seite wird geladen...

WIN 98 Startet nicht - Ähnliche Themen

Forum Datum
Windows startet nach Design-Installation nicht mehr Windows 10 Forum 5. Aug. 2016
gpedit startet nicht Windows 10 Forum 17. Feb. 2016
abgesicherten Modus startet nicht! Windows 8 Forum 12. Feb. 2016
PC startet oft nicht - Ursache? Hardware 29. Jan. 2016
Großes Start-Problem.Laptop startet nicht mehr. Windows 10 Forum 30. Sep. 2015