win 98se lässt sich nich hochfahren - gelber Streifen      

Dieses Thema win 98se lässt sich nich hochfahren - gelber Streifen       im Forum "Windows 95-2000" wurde erstellt von Cobra100, 19. Nov. 2002.

Thema: win 98se lässt sich nich hochfahren - gelber Streifen       Hallo, Win 98 Se lässt sich nicht hochfahren. es erscheint nur ein Gelber Streifen auf dem obersten Bildschirmrand....

  1. Hallo, Win 98 Se lässt sich nicht hochfahren. es erscheint nur ein Gelber Streifen auf dem obersten Bildschirmrand. Dann geht einfach nichts mehr. dies passiert etwa bei jedem 3. bis 4. Start.
    Vielleicht kennt jemand das Problem und kann mir helfen. Noch kurz einige technischen Angaben:
    88 MHZ Amd, Aus Motherboard A7v Tv-karte, Sb-live 5.1,
    Grafikkarte Nvidia Geforce GTS von MSi Der fehler tritt aber erst nach einbau und Installation der Grafikkarte auf. Wäre super, wenn mir jemand helfen kann. Danke!!!!
     
  2. Hast Du vor dem Einbau der neuen GraKa den Treiber der alten deinstalliert und Standard-VGA als GraKa ausgwählt? Könnte sein das noch Treiberreste in Deinem System sind die Probleme machen... Wie sieht es mit den Temperaturen in Deinem Rechner aus? Sind die okay? Und was bitte ist ein 88Mhz AMD?!
     
  3. Hallo Forum
    Mein Erstes grössere Problem was ich habe,aber nicht gelöst bekomme.
    Habe Google Chrome als Standardbrowser ,alles wunderbar.Bis Heute .Kann mich mit Chrome nicht mehr in diesem Forum anmelden.Er stellt sich Stur.Benutzername eingegeben ,Passwort auch.Bzw man kann es ja auch so Einstellen das er mich Automatisch, beim Besuch des Forums anmeldet.Bisher immer funktioniert.Jedoch seid heute nichts mehr.Er versucht zwar mich Anzumelden aber jedesmal springt er wieder zum Anmelden zurück.anderes Forum keinerlei Probleme damit. Bin jetzt via Opera eingeloggt ,wie ihr seht da Funktioniert es.Habe keinerlei Änderungen im System gemacht oder sonst was .Alles beim Alten.Weis momentan kein Rat.Hat einer eine Idee dazu,bevor ich ihn lösche und neu aufspiel.Bei meinem Zweitrechner keinerlei Probleme mich Einzuloggen.
     
  4. Gibts da sowas wie Cache leeren?
    Was anderes kanns eigentlich nicht sein, ausser der hat dich nicht mehr lieb :mrgreen:
     
  5. Nein nichts dergleichen.Bin momentan mal die Lesezeichen am Löschen
     
  6. werf den einfach runter und installier den nochmal, geht am schnellsten und einfachsten ;-)
     
  7. Gute IDEE hatte ich auch gerade gemacht.Problem beseitigt.Danke für die Hilfe.Fuktioniert wieder wie er soll.Thread closed.
     
  8. Hat ich heute auch.
    Lösung: Optionen -> Cookies anzeigen -> von "windows-seven-forum" die cookies raussuchen und löschen :)
     
  9. Cookies löschen hat bei mir funktioniert danke
    Marius

    Und ich dachte mit dem Forum sei etwas nicht in Ortnung,
    die angezeigte Zeit hinkte immer um Stunden zurück.

    Mit Firefox konnte ich auch nicht rein
     
  10. war bei mir auch so, bin vor 5 minuten auf die idee mit dem cache leeren gekommen, geh rein und finde den thread hier
     
Die Seite wird geladen...

win 98se lässt sich nich hochfahren - gelber Streifen       - Ähnliche Themen

Forum Datum
DirectX ab 8.1 lässt sich nicht inst. auf Win98SE Windows XP Forum 9. Okt. 2004
winme lässt sich nicht auf win98se installieren... Windows 95-2000 13. Sep. 2003
Win98SE Digitale CD-Wiedergabe grau. Windows 95-2000 19. Feb. 2015
Re: Win98se Feste CD-Rom Buchstaben Windows XP Forum 12. Apr. 2011
Windows 98SE feste CD-ROM Buchstaben Windows 95-2000 16. März 2011