WIN ME hängt sich beim Start weg

Dieses Thema WIN ME hängt sich beim Start weg im Forum "Windows XP Forum" wurde erstellt von steevie, 23. Juni 2005.

Thema: WIN ME hängt sich beim Start weg Hallo, Problem: Windows ME fängt an zu booten, fragt nach dem Netzwerkkennwort, nach dessen Eingabe dann nach dem...

  1. Hallo, Problem:
    Windows ME fängt an zu booten, fragt nach dem Netzwerkkennwort, nach dessen Eingabe dann nach dem Windows-Passwort. Ein solches wurde nie eingerichtet. Abbrechen/übergehen geht nicht, Rechner sagt, falsches Passwort. Beim Klick auf Abbrechen hängt sich der Rechner weg.
    Start im abgesicherten Modus-Rechner hängt sich weg.
    Habe Rechner mit Barts PE gebootet in Registry versucht, User zu löschen-geht nicht. Keine seltsamen Einträge im Startmenue, runonce-Einträge1
    aus Registry gelöscht.
    Hift nix, Rechner fährt hoch und fragt nach windows-passwort.
    Hilfe. Hat wer ´ne Idee?
    Danke

    Steevie
     
  2. Habs hingekriegt-registry war beschädigt. Repariert mit Wintotal-Support CD-software, Rechner bootet und läuft.

    Steevie
     
Die Seite wird geladen...

WIN ME hängt sich beim Start weg - Ähnliche Themen

Forum Datum
Win7 hängt sich bei classpnp.sys und blauem Bildschirm auf Windows 7 Forum 14. Juli 2016
Lumia 950 hat sich total aufgehängt Windows 10 Forum 4. Jan. 2016
PC hängt sich auf /Kernel-Power Ereigniss-ID 41 Windows 10 Forum 5. Okt. 2015
PC hängt sich nach Schließen der RemoteDesktopSitzung auf Windows 7 Forum 1. Juni 2015
Windows Explorer Hängt sich auf + Windows Media Player Prozess schließt sich nicht. Windows 7 Forum 5. Okt. 2014