WIN XP home startet nicht mehr

Dieses Thema WIN XP home startet nicht mehr im Forum "Windows XP Forum" wurde erstellt von Uwe siebert münchen, 17. Dez. 2005.

Thema: WIN XP home startet nicht mehr Hallo habe folgendes Prob: Mein Rechner läßt sich leider nicht mehr starten. Beim Hochfahren bricht der rehner...

  1. Hallo

    habe folgendes Prob:

    Mein Rechner läßt sich leider nicht mehr starten. Beim Hochfahren bricht der rehner den bootvorgang ab und startet komplett neu. dazwischen sieht man kurz einen blauen bildschirm. Auch booten in der letzten funktionsfähigen Konfiguration hilft nicht.

    Wer kann mir helfen ?

    Hatte schon mehrmals den Fall. Neue Installation funktioniert am Anfang dann habe ich wieder genau das oben geschilderte Problem
     
  2. Kommst Du in den abgesicherten Modus?
     
  3. Hi !
    Schon mal Rep.Konsole probiert? Anschließend fixboot und fixmbr ausführen.
    Greetz Uwe :)
     
  4. moin moin ...

    ich habe seit zwei wochen ein ähnliches problem; bei meinem eigenen rchner gin grein gar nichts - sprang an, und dann blieb der Bildschirm einfach schwarz und sämtliche laufwerke wurden permanent abgefragt.
    Aus früherer erfahrung habe ich an der stelle auf en Motherboard-Problem getippt und der Reihe nach alle Hardware-komponenten versuchsweise ersetzt, ohne erfolg.
    nachdem ich die festplatte am Rechner meiner Eltern angeschlossen habe, sind die symptome die gleichen bei beim Kollegen - die startauswahl wird angeboten (abgesichert, normal ...) und egal, was ich wähle, es kommt immer eine millisekunge bluescreen udn dann wird neu gebootet.
    Hänge ich die platte als slave dran und starte das betriebssystem meiner eltern, kan ich aber immerhin auf sämtliche daten zugreifen; habe inzwischen auch alles auf die usb-festplatte gesichert - außer windows selbst natürlich...

    Die Wiederherstellungskonsole hat bislang auch ncihts gebracht; hat jemand zufällig noch eine idee?
    Wie is das mit KillMBR ? ich das tool soll ja auch die partitionstabellen löschen, das wäre noch nciht so schlimm, kann man ja neu machen - aber wichtig ist mir, meine einstellungen zu behalten und eines meiner programme hat den spleen, dass ich ein unfertige projekt nur in der installation weiterbearbeiten kann, in der das projekt begonnen wurde - nach neuinstallation müßte ich als das komplette Projekt neu anlegen und bei null anfangen; sonst hab' ich normalerweise gegen formatieren und saubere neuinstallationen nichts einzuwenden - nur dieses projekt würde dann eben verlorengehen *seufz* ...

    der MBR wird wohl bei einer reparaturinstallation nicht neu geschrieben, oder? andererseits - wenn die startauswahl gezeigt wird, müßte doch shcon gebootet sein; also liegt der fehler vielleicht doch im system?

    LG

    Jens
     
  5. ich hab das selbe problem. nur mit dem unterschied, das es mein rechner zwischendurch auch mal nach ca 15 minuten mit schwarzen bildschirm schaft normal zu booten. im windows ist dan alles wieder normal, bis ich wieder neu starten muss oder den rechner runter fahre. ich hab das problem erst seitdem ich die neuen treiber von nvidia (hab eine GF4 TI4200) installiert habe. hab auch schon versucht die alten treiber zu installieren ohne erfolg. ich hab auch noch versucht mit den wiederherstellungs programm von windows alles wieder rückgängig zu machen was auch nur 1 mal ging. nach 1 mal runter und wieder hoch fahren hatte ich die selben probleme.
     
  6. Bei Dir kann es sein da Du das WINXP nicht für Deinen PC installiert hast,
    sondern es wurde auf dem PC von Deinen Eltern installiert und jetzt stimmt die Hardware nicht und verursacht einen Bluescreen.

    Mfg. Walter
     
  7. Stimmt, könnte sein - du meinst also, das Win, das für meinen PC installiert war, kommt mit der Hardware meiner Eltern nicht zurecht ... *grübel* ... ist ein argument.

    das würde dann bedeuten, das bei mir doch Motherboard o.ä. defekt ist ... aber das gleiche kriege ich nicht mehr; also müßte ich die Platte auch bei mir in einen ansonsten neuen rechner (cpu, board, arbeitsspeicher; aber die alten laufwerke) einsetzen - dann dürfte ich das gleiche roblem haben ...

    Hilft da eine reparaturinstallation; wird es dabei dann auf die andere hardware eingerichtet ?

    Danke schonmla für den tipp; man denkt eben doch nicht immer an alles :)

    schönenabend noch

    Jens
     
  8. hp
    hp
    ja ... voraussetzung aber ist, daß die windowsinstallation erkannt wird ...

    greetz

    hugo
     
  9. danke, das macht hoffnung :)

    erkant wird sie ja scheinbar; als ich mal über die windows-cd gebootet habe, um die reparaturkonsole zu nutzen, wurde mir ja auch die reparaturinstalation schon angeboten und die reparaturkonsole selbst hat meine installation auch erkannt ...
    das dürfte dann hoffentlich auch bei meiner eigenen neuen hadware der fal sein, wenn si enedlich mal eintrifft :)

    dann vielen dank für die info; ich werde mich das dann mal trauen - kann ja nur das unfertige projekt verlieren, keine sonstigen daten mehr :)

    dankbare grüße

    Jens
     
Die Seite wird geladen...

WIN XP home startet nicht mehr - Ähnliche Themen

Forum Datum
Windows 7 Home Premium startet nicht mehr nach Installation von AVG 2013 Free Firewalls & Virenscanner 11. Okt. 2012
Windows (WinXP Home - SP3) startet nur mit Trick Windows XP Forum 7. Mai 2011
Acronis TrueImage Home 2009/Try&Decide startet nicht mehr Software: Empfehlungen, Gesuche & Problemlösungen 23. Nov. 2008
[XP-Home][Schwer]PC Startet immer wieder neu Windows XP Forum 12. Dez. 2007
WinXP Home startet nicht mehr Windows XP Forum 3. Okt. 2007