WIN2000 Problem beim Starten

Dieses Thema WIN2000 Problem beim Starten im Forum "Windows 95-2000" wurde erstellt von dramy, 25. Okt. 2003.

Thema: WIN2000 Problem beim Starten Hallo zusammen, ich habe folgendes Problem bei einem PC ( nicht meiner ). Nach der HW Erkennung erscheint das...

  1. Hallo zusammen,
    ich habe folgendes Problem bei einem PC ( nicht meiner ). Nach der HW Erkennung erscheint das Startbild von Win 2000 mit dem unteren blauen Balken. Nun bei meinem PC geht das fortschreiten relativ zügig ca. 20-25 sec. dann kommt schon der Desktop, aber bei dem anderen PC bleibt der blaue Balken in der Mitte stehen für ca. 2 min und dann geht es erst weiter!!! Ich habe das System mal komplett neu aufgespielt, aber das Phenomen ist das gleich. Kann es noch mit der Hardware zusammen hängen ? Der PC ist mit 392 MB SDRAM ausgestattet 40 GB HDD / ASUS Board A7V-133 Rev 1009 / VIA KT133A
    / CPU 1300 Mhz Duron / Grafik GEforce 200 MX 32 MB. Ich hoffe es kann mir einer einen Tip geben, weil ich weiß nicht wo ich die Suche ansetzten sollte. Das arbeiten am System selbst ist ok nur das Hochfahren macht mir sorge. :'(
     
  2. hallo dramy,

    als erstes fällt mir nur die frage ein, ob du den VIA chipsatz für das asus board installiert hast?
     
  3. Hallo, ich habe die Treiber alle install. was hast Du noch für Tip's :'(
     
  4. hat er eine Netzwerkkarte und ist da eine zufällige ip angegeben?
    wenn ja in eine feste ändern
    dauert das nach dem formatieren und ohne viele programme 2min?
     
  5. Hallo,
    es ist ein Standard PC ohne alles nur das reine BS also es kann in dem Fall nicht stören.
    Ich weiß momentan nicht weiter ich habe den RAM getauscht aber das ist es auch nicht. Was macht Windoof wenn der Startvorgang läuft genau !!! Es wird doch nur die System.ini / Win.ini und Boot.ini abgearbeitet oder spielt dort auch noch die Hardware eine Rolle???
     
  6. Hallo zusammen,
    das Thema hat sich erledigt, der IDE Controller von Board war defekt. Nach
    dem ich ein neues Board eingebaut habe lief alles wieder.
    Danke nochmal für Eure Postings
     
Die Seite wird geladen...

WIN2000 Problem beim Starten - Ähnliche Themen

Forum Datum
Win2000 auf gebrauchtem PC / Lizenzproblem ? Windows 95-2000 19. März 2007
Problem mit Netzwerk WIN98 - WIN2000 Windows XP Forum 19. Aug. 2005
Win2000 Problem mit Netzwerk Protokollen Windows 95-2000 6. Juni 2005
Win2000 und XP Netzwerkproblem Netzwerk 14. März 2005
Festplattenproblem unter Win2000 Windows 95-2000 19. Feb. 2005