Win2000 Server fährt nichtmehr hoch :-(

Dieses Thema Win2000 Server fährt nichtmehr hoch :-( im Forum "Windows XP Forum" wurde erstellt von DH_Insane, 30. Dez. 2004.

Thema: Win2000 Server fährt nichtmehr hoch :-( Hallo! Ich habe auf meinen Server die Firewall von ZoneAlarm auf Outpost gewechselt. Seitdem fährt er nichtmehr...

  1. Hallo!

    Ich habe auf meinen Server die Firewall von ZoneAlarm auf Outpost gewechselt.

    Seitdem fährt er nichtmehr hoch :mad:

    Ich kann mich anmelden, doch danach kommt nur der blaue Hintergrund und die Sanduhr dreht sicht....Taskmanager kann ich aufrufen aber keine Prozesse beenden ::)


    Im abgesicherten Modus alles ganz normal beim booten...

    Woran kann das liegen? Firewall nochmal draufmachen?
     
  2. Wenn es nach der Installation vonOutpost so gekommen ist,
    wird es wohl an Outpost liegen.

    Im abgesicherten Modus läuft es ja wie du sagst.

    Also Outpost runter. evtl neu installieren oder die Konfiguration von Outpost im abg. modus bearbeiten
     
  3. Hallo!

    Problem gelöst, musst sowieso formatieren ;)

    Trotzdem Danke! :)
     
Die Seite wird geladen...

Win2000 Server fährt nichtmehr hoch :-( - Ähnliche Themen

Forum Datum
MS-Dos Client an Win2000 Server anmelden Windows XP Forum 29. Juni 2009
Replikation eines Fileservers innerhalb einer Win2000- Domäne Datenwiederherstellung 22. Jan. 2007
Neuen Benutzer in Win2000 Server anlegen, aber wie? Windows XP Forum 15. Juli 2006
"Portforwarding" beim Win2000Server Netzwerk 19. Mai 2006
remote Freigabe unter win2000 server? Windows 95-2000 12. Apr. 2006