Windows 2003 & Plesk & Gene6

Dieses Thema Windows 2003 & Plesk & Gene6 im Forum "Windows XP Forum" wurde erstellt von theGamer, 20. Juli 2005.

Thema: Windows 2003 & Plesk & Gene6 Hallo, ich benutze Windows 2003 Server Web Edition mit Plesk 7.5.3 & Gene6 3.5.0 Ich habe folgendes Problem,...

  1. Hallo, ich benutze Windows 2003 Server Web Edition mit Plesk 7.5.3 & Gene6 3.5.0
    Ich habe folgendes Problem, wenn ich mit Plesk einen user anlege hat der zwar dann seinen zugang und die anderen mit Plesk angelegten auch, aber die die von Hand angelegt habe sind nicht mehr da, also wollte ich versuchen eine 2te domain anzulegen, wie auf dem Bild... nur können sich die benutzer nicht einloggen auf den ftp... und dann ist mir aufgefallen das die rot durchgestirchen sind... weis wer vieleicht hilfe? Weil das scheint der einzige weg zu sein das die benutzer nicht jedesmal von Plesk oder Windows gelöscht werden.

    MfG crack

    ps. danke schonmal ich dreh echt durch

    http://www.bf2-demos.de/1.JPG

    [red]Bild verlinkt - war nicht zu erkennen[/red] by PCDJoshua

    **verschoben von Windows NT/2000**
     
Die Seite wird geladen...

Windows 2003 & Plesk & Gene6 - Ähnliche Themen

Forum Datum
Windows server 2003 Installation RAID-Einbindung ohne Diskette Windows Server-Systeme 17. Mai 2015
Von Windows xp auf Windows 7 und Office 2003 auf Office 2010 Windows 7 Forum 2. März 2014
Windows 7 hat Probleme mit Active Sync, dass mit Windows Mobile 2003 SE kommuniziert Hardware 6. Jan. 2012
Windows 7 im Windows Server 2003-Netz Windows XP Forum 12. Sep. 2009
Office 2003 Installation unter WIndows 7 Software: Empfehlungen, Gesuche & Problemlösungen 11. Jan. 2009