Windows Audio-Dienst lässt sich nicht starten

Dieses Thema Windows Audio-Dienst lässt sich nicht starten im Forum "Windows XP Forum" wurde erstellt von Businessman, 28. Mai 2007.

Thema: Windows Audio-Dienst lässt sich nicht starten Hi Vista-User, ich habe ein Medion Notebook 97900, auf das ich am Freitag auf Vista Home Premium Upgrade gemacht...

  1. Hi Vista-User,

    ich habe ein Medion Notebook 97900, auf das ich am Freitag auf Vista Home Premium Upgrade gemacht habe. Soweit läuft auch alles, nur bleibt eine Sache, dass der Audio-Dienst nicht gestartet werden kann. Folglich geht auch kein Sound. Es kommt immer nur diese Fehlermeldung:

    Der Dienst Windows-Audio wurde aufgrund folgenden Fehlers nicht gestartet:
    Fehler 1297: In der Dienstkontokonfiguration fehlt eine Berechtigung, die für die ordnungsgemäße Funktion des Dienstes erforderlich ist. Sie können das Snap-In Dienste in der Microsoft Management Console (MMC) (services.msc) und das Snap-In Lokale Sicherheitseinstellungen in der MMC (secpol.msc) verwenden, um die Dienstkonfiguration und die Kontokonfiguration anzuzeigen.

    Das gleiche beim Dienst Windows-Zeitgeber.

    Ich hab die HD-Audio-Treiber sowohl von der Medion-Homepage und auch von Realtek-Seite installiert, es ändert sich aber nichts. Auch mit dem alten XP-Treibern ist es das gleiche.
    secpol.msc kann man nicht ausführen, da nicht vorhanden.

    Ich bin für alle Ratschläge dankbar, denn ich bin mit meinem Latein am Ende angelangt.

    Viele Grüße
     
Die Seite wird geladen...

Windows Audio-Dienst lässt sich nicht starten - Ähnliche Themen

Forum Datum
Windows 10 pro activator Windows 10 Forum Dienstag um 17:56 Uhr
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
Windows 10 iso externe Festplatte blockiert Windows 10 Forum 12. Nov. 2016
windows für kinder sicher machen ? Windows 10 Forum 11. Nov. 2016
Windows 10 Formatierung Windows 10 Forum 10. Nov. 2016