Windows bootet nach SSD einbau und Windows 8.1 nur bei jedem 4-6. mal korrekt

Dieses Thema Windows bootet nach SSD einbau und Windows 8.1 nur bei jedem 4-6. mal korrekt im Forum "Windows XP Forum" wurde erstellt von Jusbun, 30. Okt. 2013.

Thema: Windows bootet nach SSD einbau und Windows 8.1 nur bei jedem 4-6. mal korrekt Hallo, ich habe mal vor ein paar Wochen meinen Laptop ein wenig aufgefrischt (Dell XPS 15, xL501) und eine SSD...

  1. Hallo,

    ich habe mal vor ein paar Wochen meinen Laptop ein wenig aufgefrischt (Dell XPS 15, xL501) und eine SSD Festplatte eingebaut. Dabei habe ich meine alte Festplatte an der Stelle des DVD-Laufwerks eingebaut und auf die SSD Windows 8.1 Preview installiert.
    Alles funktioniert einwandfrei und ich bin zufrieden, nur beim Booten habe ich immer Probleme. Ich dachte das liegt vll an der Preview-Version, doch auch nach einem Upgrade auf Windows 8.1 Pro letzte Woche kommen immernoch die gleichen Probleme:
    Beim Booten zeigt sich oftmals nur ein schwarzer Bildschirm, kein Fehler, nix. Ich muss beim starten ungefähr 4-6 mal immer ALT-STRG-ENTF drücken und irgendwann fährt er dann mal hoch.
    Bei BIOS habe ich die SSD korrekt als primären Bootweg eingestellt. Kann es sein dass der MBR irgendwie defekt ist oder das mit der neuen Festplatte noch nicht ganz gecheckt hat? Hat jemand ne Idee wie ich da am Besten dran gehen sollte?

    Schonmal Danke für eure Hilfe, Leute!
     
  2. Hast Du die SSD richtig installiert.

    Z.B. AHCI, Trim usw.?
     
Die Seite wird geladen...

Windows bootet nach SSD einbau und Windows 8.1 nur bei jedem 4-6. mal korrekt - Ähnliche Themen

Forum Datum
Windows bootet nicht mehr Windows 7 Forum 26. März 2016
Windows 7 bootet nicht Windows 7 Forum 12. Feb. 2015
Selbst erstellte Windows-DVD bootet nicht Windows 8 Forum 24. Jan. 2015
Windows 7 bootet immer von vorn Windows 7 Forum 20. Sep. 2014
Laptop bootet Windows 7 DVD Nicht Windows 7 Forum 15. Feb. 2012