Windows startet nicht mehr nach Hinzufügen einer SSD

Dieses Thema Windows startet nicht mehr nach Hinzufügen einer SSD im Forum "Windows 7 Forum" wurde erstellt von Steohan, 13. Aug. 2014.

Thema: Windows startet nicht mehr nach Hinzufügen einer SSD Hallo, ich habe Windows 7 Professional 64 Bit auf meinem Desktop-PC installiert. (Normale HDD) Jetzt habe ich...

  1. Hallo,

    ich habe Windows 7 Professional 64 Bit auf meinem Desktop-PC installiert. (Normale HDD)

    Jetzt habe ich zusätzlich eine SSD (A-Data SX900) in den PC eingebaut (Auf der SSD liegt ein Linux, im wesentlichen will ich das Windows die platte ignoriert.). Seit dem startet Windows nicht mehr. Es kommt nur "Windows lädt dateien..." gefolgt von "Windows-Fehlerbehbung". Wenn ich die Starthilfe starte passiert das gleiche.

    Wenn ich die SSD im BIOS deaktiviere startet Windows ganz normal. (Ich habe aber keine Lust das immer im BIOS um zu stellen.)

    Folgendes habe ich bereits ausprobiert:
    * Windows CD einlegen und automatische Reperatur ausführen.
    * Manuell den MBR neu schreiben. (Wobei das ja nicht das problem seien kann, er lädt ja...)

    Irgendwelche Ideen woran das liegen kann? Kommt man irgendwie an einen Fehlerbericht ran, um zu wissen wieso er nicht bootet?
     
  2. Du mußt im BIOS die Bootreihenfolge einstellen, wenn es mehrere Platten gibt, dann muss man festlegen, von welcher Platte gebootet werden soll. Diese Einstellungen sind in jedem BIOS etwas anders, es sollte aber möglich sein.
     
  3. Wenn Windows seinen Bootloader auf der eigenen Platte hat, und Linux ebenfalls, also kein gemeinsames Bootmenü, würd ich dir so ein Teil empfehlen

    Suchergebnis auf Amazon.de für: ORICO HD-PW6101

    Hab ich auch, funktioniert supi.
     
Die Seite wird geladen...

Windows startet nicht mehr nach Hinzufügen einer SSD - Ähnliche Themen

Forum Datum
Windows 10 Computer startet automatisch neu??????warum Windows 10 Forum 16. Sep. 2016
Windows startet sehr langsam und ist im Netzwerk langsam Windows 8 Forum 7. Aug. 2016
Windows startet nach Design-Installation nicht mehr Windows 10 Forum 5. Aug. 2016
Windows 95 startet nur noch im DOS-Modus Windows 95-2000 9. Nov. 2015
Windows 10 startet automatisch alle 10 Sekunden neu... Windows 10 Forum 10. Sep. 2015