Windows-Verwaltungsinstrumentation (WMI) beschädigt

Dieses Thema Windows-Verwaltungsinstrumentation (WMI) beschädigt im Forum "Windows XP Forum" wurde erstellt von Blood_in_the_rain, 17. Okt. 2004.

Thema: Windows-Verwaltungsinstrumentation (WMI) beschädigt Hallo, hab volgendes Problem: wenn ich auf ne Verbindung klicke und unter Erweitert was ändern will kommt dieses...

  1. Hallo,

    hab volgendes Problem:
    wenn ich auf ne Verbindung klicke und unter Erweitert was ändern will kommt dieses Meldung:
    Die Eigenschaften dieser Verbindung können nicht angezeigt werden. Die Informationen der Windows-Verwaltungsinstrumentation (WMI) sind eventuell beschädigt. Verwenden Sie die Systemwiederherstellung zur Behebung dieses Problems, um das Windows-System zu einem früherem Zeitpunkt (Einem sogenannten Wiederherstellungspunkt) wiederherzustellen. Die Systemwiederherstellung befindet sich im Ordner Systemprogramm unter Zubehör.
    http://ktrupp.kt.funpic.de/upload/Graffel/erweitert.jpg
    Systemwiederherstellung hab ich deaktiviert.
    Wie kann ich das Problem beheben ohne Windows neu installieren zu müssen.
    Hab Windows XP Pro. SP2 und neueste Updates droben.

    Schöne Grüße
     
  2. Vieleicht ist der entsprechende Dienst nicht gestartet.

    Gib mal bei Ausführen services.msc ein und suche den WMI Dienst. Starte ihn falls er nicht läuft!
     
  3. hi,
    find leider kein dienst der des Steuert, gibt nur den WMI-Leistungsadapter. die Aktivierung dessen bringt aber wenig.
    :mad:
     
  4. Was anderes fällt mir da leider nicht zu ein :-[
    Ich hoffe jamand anderes kann dir weiterhelfen!
     
  5. hp
    hp
  6. Hi Hugo,
    hat gefunzt ;D Vielen Dank und schöne Grüße :)