Windows XP-Modus: Abbilddatei Integrationskomponenten nicht gefunden

Dieses Thema Windows XP-Modus: Abbilddatei Integrationskomponenten nicht gefunden im Forum "Software: Empfehlungen, Gesuche & Problemlösungen" wurde erstellt von S2H_MaLaRiA, 13. Dez. 2011.

Thema: Windows XP-Modus: Abbilddatei Integrationskomponenten nicht gefunden hallo, beim Start von XP im windows 7 "XP-modus" (WIN 7 64 bit prof) kommt die fehlermeldung: "Die Abbilddatei der...

  1. hallo,

    beim Start von XP im windows 7 "XP-modus" (WIN 7 64 bit prof) kommt die fehlermeldung: "Die Abbilddatei der Integrationskomponenten wurde nicht gefunden"

    Kann ich die nachinstallieren? wie? und woher?



    danke und gruß

    ernstbay
     
  2. Nun du kannst nochmals die Datei ausführen, dabei wird gefragt ob du die Installation reparieren willst.

    Gruß Rossy
     
  3. und wo kann ich die datei herunterladen? link? oder ist sie in einem "paket" versteckt?

    gruß
    ernstbay
     
  4. habe das paket erneut geladen, aber fehlermeldung "Die Abbilddatei der Integrationskomponenten wurde nicht gefunden" bleibt immer noch. was ist zu tun?

    gruß
    ernstbay
     
  5. hallo Paul,

    habe es genau nach vorschrift ausgeführt: die fehlermeldung ist immer noch da, tut mir leid....



    gruß

    ernstbay
     
  6. sorry, funktioniert leider auch nicht. oder ist es erforderlich, die WINDOWS VIRTUAL PC vorher zu löschen?
     
  7. Was funktioniert nicht?
    Die Installation der Virtual Box?
    Die anschließende Installation von XP?
    Das Laufwerk unter XP in der Virtual Box?

    Bitte genauere Angaben, das erleichtert die Antwort(en). :cursing:
     
Die Seite wird geladen...

Windows XP-Modus: Abbilddatei Integrationskomponenten nicht gefunden - Ähnliche Themen

Forum Datum
Microsoft: XP-Modus für Windows 7 fertiggestellt Windows 7 Forum 2. Okt. 2009
Artikel - XP-Modus unter Windows 8 mit VMLite Windows XP Forum 31. Mai 2013
Altes Windows XP für XP-Modus von Windows 7 verwenden? Virtualisierung & Emulatoren 21. März 2010
Windows 10 pro activator Windows 10 Forum Dienstag um 17:56 Uhr
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016