Windows XP sehr langsam & permanente Bluescreens

Dieses Thema Windows XP sehr langsam & permanente Bluescreens im Forum "Windows XP Forum" wurde erstellt von Bassi, 27. Jan. 2006.

Thema: Windows XP sehr langsam & permanente Bluescreens Hallo, Ich hab ein mehr oder weniger kapiteles Problem mit meinem WindowsXP. Ich hab das System Anfang der Woche neu...

  1. Hallo,
    Ich hab ein mehr oder weniger kapiteles Problem mit meinem WindowsXP. Ich hab das System Anfang der Woche neu aufgesetzt, da lief es auch noch tadellos, aber jetzt funktioniert es nur noch sehr mangelhaft.
    Das erste problem wäre, dass das System sehr langsam ist (Programme brauchen lange zum öffnen, Systemstart dauert sehr lang, Menüs reagieren träge, ..)
    Das System braucht jetzt ca. 100% länger für den Systemstart wie vor ein paar Tagen, aber ich hab die Software nicht verändert und auch die Treiber nicht verändert. Autostart ist bereits entrümpelt, alle nicht notwendigen Dienste abgeschaltet.
    Das zweite Problem ist, dass ich folgende Bluescreens in unregelmäßigen Abständen bekommen:
    PAGE_FAULT_IN_NON_PAGED_AREA
    IRQL_NOT LESS_OR EQUAL
    win32k.sys
    BAD_POOL_CALLER
    BAD_POOL_CALLER win32k.sys

    Ich hab bei 2 BSODs mal den Stoppcode mitnotiert, vllt. könnt ihr was damit anfangen:

    Der erste:
    IRQL_NOT_LESS_OR_EQUAL STOP: 0x0000000A (0x080FFFFE4, 0x00000002, 0x00000000, 0x8051BFB9)

    Der zweite:
    STOP: 0x00000008E (0xC0000005, 0xBF828A12, 0xB7F78B58, 0x00000000)
    win32k.sys - Address BF828A12 base at BF800000, Datestamp 43446a58

    Ich hab folgende Hardware (in Klammer die Treiber)
    A64 3400+
    MSI K8T Neo FIS2R (VIA 4in1 4.51, hatte vorher VIA Hyperion 5.07A, war aber ebenso schlecht)
    Gainward Powerpack 2400/Ultra (Forceware 81.98)
    2x 512MB DDR400 Infineon 3rd
    WD740GD SATA 74GB
    Samsung SP1614C SATA 160GB (beide Festplatten hängen am VIA SATA RAID Controller, Treiberversion 5.20 für den Controller)
    LiteOn LTR 52327S
    Plextor PX712A (beide hängen am VIA IDe Controller, VIA IDE Accelerator 1.21 Treiber)
    WinXP SP2
    Falls es eine Rolle spielen könnte: Ich nutze den G-data AntivirenKit Internet Security 2006 (Wächtermodus aktiv)

    Ich habe bereits folgendes probiert:
    Festplatte mit Scandisk nach fehler untersucht (keine Fehler)
    RAM mit Memtest 86 getestet (keine Fehler nach 5 Stunden)
    WD-Festplatte mit WD Lifeguard Diagnostics getestet, keine Fehler
    diverse Treiberupdates für den Chipsatz (4.51, 4.56, 5.07A)

    Wäre echt toll, wenn ihr mir helfen könntet, mein System wieder stabil und schnell zu bekommen ohne schon wieder formatieren zu müssen.
    mfG Sebastian
     
  2. Hi............

    Habe so ein ähnliche Problem gehabt wo ich meinen Rechner zusammen gebaut habe.Bei mir lag es an der von nvidia beigelegte Firewall (Network Manager...oder so ähnlich)unter Systemsteuerung-Software.Als ich sie deinstalliert hatte lief alles 1A.
     
Die Seite wird geladen...

Windows XP sehr langsam & permanente Bluescreens - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
Windows startet sehr langsam und ist im Netzwerk langsam Windows 8 Forum 7. Aug. 2016
Windows 7: Textansicht ist sehr hell Web-Browser 27. Juni 2014
Windows Ultimate 64 Bit reagiert sehr langsam/träge Windows 7 Forum 10. Apr. 2010
Programme starten unter Windows 7 sehr langsam Windows 7 Forum 13. Sep. 2009