WinXP läßt mich nicht online gehen...

Dieses Thema WinXP läßt mich nicht online gehen... im Forum "Sonstiges rund ums Internet" wurde erstellt von Jenselchen, 30. Dez. 2005.

Thema: WinXP läßt mich nicht online gehen... Hallo, Habe WinXP Prof. mit SP1. Netzwerkkarte ist installiert und funktioniert im Netzwerk ( 2 PC's, 1 Laptop, 3...

  1. Hallo,

    Habe WinXP Prof. mit SP1. Netzwerkkarte ist installiert und funktioniert im Netzwerk ( 2 PC's, 1 Laptop, 3 Drucker, 1 DSL Modem/Router laufen über einen HUB/Switch)

    TCP ist aktiviert, XP Firewall ist deaktiviert (macht Symantec) Gateway ist eingegeben aber egal welcher Browser ich nehme, ich komme mit meinem Rechner nicht in Internet.

    Der zweite PC kann online gehen (sonst wäre ich nicht hier!) Beide haben die selben Einstellungen mit Ausnahme der IP, die ist unterschiedlich.

    Was habe ich vergessen?

    Schon jetzt danke für Eure Hilfe.

    Jenselchen
     
  2. DNS-Server?

    Poste mal von zwei (einer der funktioniert und der der nicht funktioniert) Rechnern die Ausgabe von ipconfig /all
     
  3. DNS-Server ist bei meinem PC nicht aktiviert

    Wie bekomme ich den die beiden txt-Dateien als Anlage upgeloaded?

    Gruß Jenselchen
     
  4. Dann solltest Du dieses nachholen.

    Gar nicht ;)
    Inhalt markieren - kopieren und hier einfügen.
     
  5. Habe beim DNS-Server meine IP von meiner Web-Seite eingegeben.

    Hier die funktionierte ipconfig von meiner Frau



    Windows-IP-Konfiguration



    Hostname. . . . . . . . . . . . . : Training

    Primäres DNS-Suffix . . . . . . . :

    Knotentyp . . . . . . . . . . . . : Unbekannt

    IP-Routing aktiviert. . . . . . . : Nein

    WINS-Proxy aktiviert. . . . . . . : Nein



    Ethernetadapter LAN-Verbindung 6:



    Verbindungsspezifisches DNS-Suffix:

    Beschreibung. . . . . . . . . . . : Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC #2

    Physikalische Adresse . . . . . . : 00-30-84-2D-0C-30

    DHCP aktiviert. . . . . . . . . . : Nein

    IP-Adresse. . . . . . . . . . . . : 192.168.0.17

    Subnetzmaske. . . . . . . . . . . : 255.255.255.0

    Standardgateway . . . . . . . . . : 192.168.0.7

    DNS-Server. . . . . . . . . . . . :



    und das ist meine



    Windows-IP-Konfiguration



    Hostname. . . . . . . . . . . . . : buero

    Primäres DNS-Suffix . . . . . . . :

    Knotentyp . . . . . . . . . . . . : Broadcast

    IP-Routing aktiviert. . . . . . . : Nein

    WINS-Proxy aktiviert. . . . . . . : Nein



    Ethernetadapter LAN-Verbindung:



    Verbindungsspezifisches DNS-Suffix:

    Beschreibung. . . . . . . . . . . : VIA PCI 10/100Mb Fast Ethernetadapter

    Physikalische Adresse . . . . . . : 00-30-1B-0C-F8-21

    DHCP aktiviert. . . . . . . . . . : Nein

    IP-Adresse. . . . . . . . . . . . : 192.168.0.15

    Subnetzmaske. . . . . . . . . . . : 255.255.255.0

    IP-Adresse. . . . . . . . . . . . : fe80::230:1bff:fe0c:f821%4

    Standardgateway . . . . . . . . . : 192.168.0.7

    DNS-Server. . . . . . . . . . . . : fec0:0:0:ffff::1%1

    fec0:0:0:ffff::2%1

    fec0:0:0:ffff::3%1



    Tunneladapter Automatic Tunneling Pseudo-Interface:



    Verbindungsspezifisches DNS-Suffix:

    Beschreibung. . . . . . . . . . . : Automatic Tunneling Pseudo-Interface

    Physikalische Adresse . . . . . . : C0-A8-00-0F

    DHCP aktiviert. . . . . . . . . . : Nein

    IP-Adresse. . . . . . . . . . . . : fe80::5efe:192.168.0.15%2

    Standardgateway . . . . . . . . . :

    DNS-Server. . . . . . . . . . . . : fec0:0:0:ffff::1%1

    fec0:0:0:ffff::2%1

    fec0:0:0:ffff::3%1

    NetBIOS über TCP/IP . . . . . . . : Deaktiviert
     
  6. deaktivier mal IPV6

    Start - Ausführen - Eingabe von
    netsh interface ipv6 uninstall

    Als DNS-Server trägst Du bitte mal die IP-Adresse deines Routers ein.

    Und die läuft ohne Angabe vom DNS-Server ???
    Merkwürdig :?
     
  7. Warnung:
    Beim Versuch web.de zu Kontaktieren, wurde die Verbindung zurückgesetzt.

    Das ist jetzt die Meldung, wenn ich den Browser Aufrufe.
     
  8. Ist vielleicht Dein Modem/Router als Modem eingestellt? Um was für ein Modem/Router handelt es sich denn? Funktioniert die Verbindung mit dem anderen PC, wenn der funktionierende Rechner aus ist?

    Kannst Du das Gateway anpingen?
     
  9. Soderle, das Gateway kann ich anpingen und erhalte 4 saubere Antworten. Das Netzwerk funktioniert auch ohne den funktionierenden Rechner (z.B. drucken - über JetDirekt 610N bzw. NetportExpress)

    Der Modem/Router ist ein Siemens Gigaset SE515 DSL und seht auf automatisch. (Mit Laptop und dem einen PC komme ich ins Internet, sowohl wenn alles verdratet ist also auch Laptop mäßig mit WLAN.)
     
  10. Welchen Browser benutzt Du denn? Falls IE, überprüfe mal unter Extras --> Internetoptionen --> Verbindungen --> Keine Verbindung wählen angeklickt ist. Evtl. könnte noch die Firewall von Symatec blocken.
     
Die Seite wird geladen...

WinXP läßt mich nicht online gehen... - Ähnliche Themen

Forum Datum
Re: Wer steuert die CPU-Auslastung/CPU-Verteilung bei WinXP-Home (SP3) Windows XP Forum 26. Apr. 2009
Wer steuert die CPU-Auslastung/CPU-Verteilung bei WinXP-Home (SP3) Windows XP Forum 23. Apr. 2009
MS Office 2003 Prof.Edition läßt sich unter WinXP-SP3 nicht deinstallieren Microsoft Office Suite 23. Feb. 2009
Treiber + WinXP_Pro_SP3 Windows XP Forum 10. Apr. 2016
System Care Antivirus WinXP Viren, Trojaner, Spyware etc. 21. Aug. 2013