WLAN FUNKTIONIERT NICHT, OBWOHL LAN FUNKTIONIERT

Dieses Thema WLAN FUNKTIONIERT NICHT, OBWOHL LAN FUNKTIONIERT im Forum "Windows XP Forum" wurde erstellt von WLAN FNKT. NICHT, 1. Sep. 2008.

Thema: WLAN FUNKTIONIERT NICHT, OBWOHL LAN FUNKTIONIERT Hallo, der LAN-Zugriff funktioniert einwandfrei der WLAN-Zgriff jedoch nicht. Ich habe alles ausversucht, aber es...

  1. Hallo, der LAN-Zugriff funktioniert einwandfrei der WLAN-Zgriff jedoch nicht. Ich habe alles ausversucht, aber es will einfach nicht klappen. Helft mir bitte:-(

    FIREWALL UND VIRUSSCANNER HABE ICH AUSGESCHALTET!

    Ergebnis des IPConfig-Befehls, wenn Eintrag in Alternative Konfiguration unter Drahtlose Natzwerkverbindungen - Eigenschaften von TCP/IP (VERBINDUNG VORHANDEN, ABER ICH KOMME NICHT INS INTERNET):

    Windows-IP-Konfiguration

    Hostname. . . . . . . . . . . . . : Notebook
    Primäres DNS-Suffix . . . . . . . : xxx.de
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert. . . . . . . : Nein
    WINS-Proxy aktiviert. . . . . . . : Nein
    DNS-Suffixsuchliste . . . . . . . : xxx.de

    Ethernetadapter LAN-Verbindung 2:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : NVIDIA nForce Networking Controller
    Physikalische Adresse . . . . . . : 01-1G-42-B9-7G-14
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    IP-Adresse. . . . . . . . . . . . : 192.168.1.33
    Subnetzmaske. . . . . . . . . . . : 255.255.255.0
    Standardgateway . . . . . . . . . : 192.168.1.1
    DHCP-Server . . . . . . . . . . . : 192.168.1.1
    DNS-Server. . . . . . . . . . . . : 195.50.140.178
    Lease erhalten. . . . . . . . . . : Montag, 1. September 2008 16:00:04
    Lease läuft ab. . . . . . . . . . : Donnerstag, 4. September 2008 16:00:04

    Ethernetadapter Drahtlose Netzwerkverbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Broadcom 802.11b/g WLAN
    Physikalische Adresse . . . . . . : XXX
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    IP-Adresse (Autokonfig.). . . . . : 192.168.1.35
    Subnetzmaske. . . . . . . . . . . : 255.255.255.0
    Standardgateway . . . . . . . . . : 192.168.1.1
    DNS-Server. . . . . . . . . . . . : 192.168.1.1
    195.50.140.178
    Primärer WINS-Server. . . . . . . : 192.168.1.1


    Ergebnis des IPConfig-Befehls, wenn Eintrag in Alternative Konfiguration unter Drahtlose Natzwerkverbindungen - Eigenschaften von TCP/IP (EINGESCHRÄNKTE ODER KEINE VERBINDUNG!):


    Windows-IP-Konfiguration

    Hostname. . . . . . . . . . . . . : Notebook
    Primäres DNS-Suffix . . . . . . . : xxx.de
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert. . . . . . . : Nein
    WINS-Proxy aktiviert. . . . . . . : Nein
    DNS-Suffixsuchliste . . . . . . . : xxx.de

    Ethernetadapter LAN-Verbindung 2:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : NVIDIA nForce Networking Controller
    Physikalische Adresse . . . . . . : XXX
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    IP-Adresse. . . . . . . . . . . . : 192.168.1.33
    Subnetzmaske. . . . . . . . . . . : 255.255.255.0
    Standardgateway . . . . . . . . . : 192.168.1.1
    DHCP-Server . . . . . . . . . . . : 192.168.1.1
    DNS-Server. . . . . . . . . . . . : 195.50.140.178
    Lease erhalten. . . . . . . . . . : Montag, 1. September 2008 16:00:04
    Lease läuft ab. . . . . . . . . . : Donnerstag, 4. September 2008 16:00:04

    Ethernetadapter Drahtlose Netzwerkverbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Broadcom 802.11b/g WLAN
    Physikalische Adresse . . . . . . : XXX
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    IP-Adresse (Autokonfig.). . . . . : 169.254.236.176
    Subnetzmaske. . . . . . . . . . . : 255.255.0.0
    Standardgateway . . . . . . . . . :

    [br][blue]*PCDpan_fee: Verschoben aus "Windows XP"*[/blue]
     
  2. Hast du LAN irgendwie deaktiviert? Entweder Kabel ziehen oder Karte deaktivieren. Eins geht nämlich nur.

    Schalte vorerst Verschlüsselung wie WEP und WPA an der Karte und dem Router aus.
     
Die Seite wird geladen...

WLAN FUNKTIONIERT NICHT, OBWOHL LAN FUNKTIONIERT - Ähnliche Themen

Forum Datum
WLan funktioniert erst beim zweiten Start des Notebooks Windows 10 Forum 28. Aug. 2016
Internet Funktioniert nicht über LAN und WLAN Windows 10 Forum 5. Jan. 2016
WLan kaputt - Kabelverbindung funktioniert Windows 7 Forum 28. Apr. 2015
WLAN wird als verbunden angezeigt, funktioniert aber nicht Netzwerk 9. Sep. 2014
Bei Lan-Verbindung Fehler 651 - WLAN funktioniert aber Netzwerk 8. Mai 2012