WLan Problem mit Notebook

Dieses Thema WLan Problem mit Notebook im Forum "Windows XP Forum" wurde erstellt von Sadie, 14. Jan. 2005.

Thema: WLan Problem mit Notebook Immer wenn ich mein Notebook ans Ladekabel anschliesse bricht Inet ab und der WLan Router wird nicht mehr gefunden....

  1. Immer wenn ich mein Notebook ans Ladekabel anschliesse bricht Inet ab und der WLan Router wird nicht mehr gefunden. Läuft das Notebook aber über Akku ist sofort Inet Verbindung da. Woran liegt sowas??? Kann das Stromkabel WLan stören? ???
     
  2. Also,

    da meine Glaskugel zur Zeit in Reparatur ist und ich keine Hellseherischen Fähigkeiten besitze wäre es erstmal schön zu erfahren was du für ein Notebook hast, welches Betriebssystem du verwendest usw. Ein paar Randinformationen sind nie schlecht.

    Hilf uns dir zu helfen!
     
  3. Sorry ganz vergessen *schäm*
    Ich hab ein Fujitsu Siemens Notebook vom MediaMarkt lol
    Hier ist mal der Link dazu: hier
    Darauf ist Windows XP Home installiert.
    Ich hab einen Belkin Router an dem noch 2 PCs normal mit LAN dranhängen. Da funktioniert auch alles gut.
    Nur das Wireless macht jetzt Probleme da es eben mit Ladekabel nichts findet (oder erst nach ca, 20 Minuten wobei die Connection da aber auch nach ein paar Sekunden sofort wieder abbricht).

    Link gekürzt
     
Die Seite wird geladen...

WLan Problem mit Notebook - Ähnliche Themen

Forum Datum
WLAN Verbindungsproblem Windows 7 Forum 29. Jan. 2015
Hyper-V Problem mit der Erkennung des Wlans Windows 8 Forum 12. Dez. 2014
Probleme mit DLAN / 'WLAN Netzwerk 27. Aug. 2014
WLAN Verbindungsabbrüche / Vermutlich DNS-Server Problem / Dringende Hilfe benötigt Firewalls & Virenscanner 8. Jan. 2012
WLAN Probleme Firewalls & Virenscanner 3. Apr. 2011