WMP Streaming Probleme

Dieses Thema WMP Streaming Probleme im Forum "Audio, Video und Brennen" wurde erstellt von Unregistriert, 11. Juli 2013.

Thema: WMP Streaming Probleme Hallo an Alle, ich habe folgendes Problem: Mein Betriebssystem ist Win7 mein WMP Version 12. Wenn ich über meinen...

  1. Hallo an Alle, ich habe folgendes Problem: Mein Betriebssystem ist Win7 mein WMP Version 12. Wenn ich über meinen Player auf meinen Fernseher und Bluray Player (egal was) streamen will kommen ständig Fehlermeldungen. Diese lauten: Fehler beim Abrufen der Medieninformationen vom Mediaserver oder Gerät antwortet nicht. Zudem fällt mir auf, das ich, sobald ich den Player starte, immer wieder aufs neue den Internetzugriff auf Heimmedien zulassen muss. Nun bin ich durch Zufall drauf gekommen das ich, wenn ich bei "Dienste" den UPN Gerätehost beende (steht auf automatisch mit verzögertem Start) dann den Mediaplayer (ebenfalls automatisch mit verzögertem Start) ebenfalls beende, dann UPN Gerätehost wieder starte, anschließend den Player starte, es geht. Aber nur solange, bis ich den Laptop neu starten muss. Dann geht das ganze Spiel von vorne los. Ich bin schon am verzweifeln und probierte dieses Problem schon seit Monaten zu beheben. Kann mir hier irgendwer helfen ??? LG Carmen
     
  2. Tja, leider bringen mich diese ganzen Links nicht wirklich weiter ... liegt es vielleicht daran, das ich zwei Konten mit Adminrechten angelegt habe, eins ohne Passwort eins mit ???
     
  3. oder das manche Dienste auf "lokalem Dienst" laufen (SSTP-Suche und UpnP Geräte Host) und WMP auf "Netzwerkdienst) laufen oder mit Remote???
     
  4. Naja, also diese ganzen Links bringen mich glaub ich nicht weiter, ist denn keiner hier der mal so ne Art Step By Step Anleitung schreiben kann statt 1000 Links. Es ist ja nicht so das es garnicht funktioniert, ich muss halt immer erst über Dienste WMP ausschalten, dann Upnp Gerätehost ausschlalten, den dann neustarten u dann geht streamen auch über WMP. Halt nur bis zum nächsten Neustart. Zudem anderen fällt mir auf, das wenn ich den WMP starte, ich hier logischerweise meinen Mezzo Medienserver drauf habe, wenn ich dann die Daten über diesen streamen will, geht dass sofort ohne irgendwelche Dienste zu beenden oder so.

    Ich hab den WMP auch schon deinstalliert, weiß denn hier keiner woran das liegen kann. Ganz liebe Grüße Carmen
     
  5. Ich würde das System wieder herstellen und zwar, auf dem Stand von davor!
     
  6. #13_______________________________________________________________
     

    Anhänge:

    • 01.PNG
      01.PNG
      Dateigröße:
      24,7 KB
      Aufrufe:
      307
  7. Danke, dieses Häckchen ist schon lang gesetzt - grins, trotzdem gehts nicht
     
  8. ;(SSDP-Suche und UpnP Gerätehost)!!!!!!!!!! mit freundlichen Grüssen grins! Beiden müssen auf
    "Automatisch" stehen.
     
  9. grins - auch das hab ich bereits gemacht !!! Wie gesagt google ich da schon länger nach diesem Problem
     
  10. Wenn alles ordentlich eingestellt war und alles funktionierte, dann muss ich doch gemerkt haben,aha; seit dem Tag, wo ich irgend eine Software am "PC" in Anspruch genommen habe, seitdem ist es nun anders. Ich kann doch nicht immer die Dienste umstellen. Firmware-Upgrade Software(Fernseher )ist die noch ohne Fehler. Die kann auch plötzlich spinnen
     
Die Seite wird geladen...

WMP Streaming Probleme - Ähnliche Themen

Forum Datum
Win7:Probleme beim Streaming (Video/Audio) von der NAS-Platte! Firewalls & Virenscanner 13. Jan. 2010
Firewall blockt Streaming Gerät HiMedia Windows 10 Forum 13. Juli 2016
Suche Musikplayer mit Streamingfunktion Software: Empfehlungen, Gesuche & Problemlösungen 8. Juni 2016
Streaming mkv´s via DLNA Windows 8 Forum 22. Jan. 2014
Medienssstreaming Hardware 1. Feb. 2010