WMP9 -Keine Streamingwiedergabe!

Dieses Thema WMP9 -Keine Streamingwiedergabe! im Forum "Audio, Video und Brennen" wurde erstellt von normandiet, 27. Sep. 2005.

Thema: WMP9 -Keine Streamingwiedergabe! guten morgen! habe folgendes prob.:wollte mir bei musicload ein titel anhören,funtzte aber nicht(das gleiche bei...

  1. guten morgen!
    habe folgendes prob.:wollte mir bei musicload ein titel
    anhören,funtzte aber nicht(das gleiche bei videos).die dortige hilfe angeklickt,dort stand das ich die netzwerkoptionen des wmp richtig einstellen muss!(alle protokolle sollten aktiviert sein)also wmp gestartet,auf optionen gegangen dann auf netzwerk geklickt-diese seite zeigt er mir aber erst garnicht!!  kann auf den reiter klicken sooft ich will, nix passiert!!wäre für eure hilfe sehr dankbar!!
     
  2. vermutlich das einfachste: mediaplayer neu installieren.
    Gruss  ;)
     
  3. hallo!
    hab ich alles schon versucht!
    hat aber nix genutzt!
    problem besteht weiterhin!
     
  4. Vielleicht funktionierts mit dem WMP10
     
  5. Grüß dich!
    WMP10 kann ich nicht installieren,da ich
    Windows ME habe!
    Bin am verzweifeln!!
     
Die Seite wird geladen...

WMP9 -Keine Streamingwiedergabe! - Ähnliche Themen

Forum Datum
Verzerrter Sound nach Aufnahme von CD's vom WMP9 Windows XP Forum 8. März 2005
Umts-Dfü-Verbindung -keine Datenübertragung trotz vorhandener Internetverbindung Windows XP Forum 12. Dez. 2008
isdn-keine telefonate mehr möglich wenn online Sonstiges rund ums Internet 29. Dez. 2006
Spybot Search&Destroy-keine Installation möglich Windows XP Forum 4. Sep. 2006
Acronis true Image 8.0 -keine USB-Treiber Software: Empfehlungen, Gesuche & Problemlösungen 2. Mai 2006