WOL funktioniert nach Win 7 Installation nicht mehr

Dieses Thema WOL funktioniert nach Win 7 Installation nicht mehr im Forum "Netzwerk" wurde erstellt von Ripper, 16. Mai 2012.

Thema: WOL funktioniert nach Win 7 Installation nicht mehr Hallo, habe kürzlich Win 7 Pro 32-Bit auf meinem Rechner installiert. Vorher hatte ich Vista Home Premium drauf....

  1. Hallo,
    habe kürzlich Win 7 Pro 32-Bit auf meinem Rechner installiert. Vorher hatte ich Vista Home Premium drauf.

    Dort funktionierte das WOL auch einwandfrei. Jetzt tut sich da leider gar nichts mehr.

    Habe mir auch schon ne neue Netzwerkkarte zugelegt, da es für meine alte keinen Win7 Treiber gab. Auch das hat das Problem nicht gelöst.

    BIOS-Update habe ich eben auch durchgeführt. Auch das hat nicht geholfen.

    Woran könnte es denn liegen?
     
  2. Mit WOL meinst du WakeOnLan - zum Einschalten und Herunterfahren von PCs im Netzwerk.

    [sub]Damit Mitleser auch wissen, was WOL sein soll![/sub]

    pan_fee
     
  3. Oh sorry.
    Hab das Problem aber jetzt doch endlich gefunden. Habe alte nForce4 Treiber für mein Mainboard für Vista gefunden. Damit läufts.
     
Die Seite wird geladen...

WOL funktioniert nach Win 7 Installation nicht mehr - Ähnliche Themen

Forum Datum
Hotkay/touchpad funktioniert nichtmehr komplett richtig nach update Windows 10 Forum 3. Aug. 2015
USB-Hub funktioniert nach Neustart nicht Windows 8 Forum 23. Apr. 2014
Freeze nach Anmelden - nur Maus bewegt sich - abgesicherter Modus funktioniert Software: Empfehlungen, Gesuche & Problemlösungen 20. Jan. 2013
Windows friert ein,nach starten des Taskmanagers funktioniert es wieder Windows XP Forum 11. Feb. 2012
[Win7 Uli. x64] Webcam funktioniert nicht mehr nach neuaufsetzen Hardware 8. Nov. 2011