Word 2002 Einstellungen

Dieses Thema Word 2002 Einstellungen im Forum "Microsoft Office Suite" wurde erstellt von Jolanda, 9. Aug. 2005.

Thema: Word 2002 Einstellungen Hi, durch irgend eine oder mehrere Dummheiten (Updates/ Installationen) ist folgendes passiert: Folgende...

  1. Hi,
    durch irgend eine oder mehrere Dummheiten (Updates/ Installationen) ist folgendes passiert:
    Folgende Einstellungen in Word 2002 gehen bei jedem Neu-/Start verloren:
    [Extras/Autokorrekturoptionen ..]
    - Jeden Satz mit einem Großbuchstaben beginnen. Möchte ich nicht, ich deaktiviere es.
    - Ebenso deaktiviere ich unter AutoFormat Übernehmen der Ingegrierten Überschriften, Automatische Aufzählung, ListenFormatVorlage und Andere Formatvorlagen

    Was kann ich tun?

    Weiß jemand eine Lösung? Übrigens, ich habe das ganze Office Paket erneut installiert, es hat nix genützt.

    Ich habe vor langer Zeit mal gelesen, daß man - hin und wieder - eine bestimmte WordStart-Datei löschen sollte, damit wären auch alle Benutzerdef. Einstellungen weg.
    Beim Neustarten von Word würde sich eine neue Wordnormal.dot Vorlage (so ähnlich) installieren.

    Danke schon mal
    Jolanda
     
  2. speicher mal folgendermaßen.
    Shift Taste gedrückt halten - Datei  - Alle speichern

    Gruß Lisa
     
  3. Hallo

    Öffne die Normal.dot mit Rechtsklick (Nicht Doppelklick).

    Einstellungen vornehmen.
    Ein Buchstabe ins Dokument schreiben.
    Speichern wählen (aber nicht Schließen)
    Buchstaben wieder entfernen (damit Dokument wieder leer)
    Speichern wählen
    und Word schließen.

    Word hat ab und zu die Eigenart nicht alle Einstellungen zu übernehmen,
    erst nachdem das Dokument der Normal.dot geändert wurde,
    desshalb das zweimalige Speichern des Dokuments.

    Word starten und testen.

    MfG hddiesel
     
  4. Oh, danke,
    hddiesel

    ich werde es gleich ausprobieren und bescheid geben !

    Gruß
    Jolanda
     
  5. Hi, hddiesel,
    leider geht es verloren, wenn ich den PC (Neu)-starte !

    Gibt es noch eine Lösung?
    Danke
    lieben Gruß
    Jolanda
     
  6. Danke, Walter,
    aber, könntest du mir netterweise direkt die Antwort schreiben?
    Das Thema ist mir zu sensibel, um herum zu experimentieren.

    Generell aber danke für den Link, ich werde sicherlich dort stöbern.
    Gruß
    Jolanda
    :)
     
  7. Für den ersten Punkt (Jeden Satz mit einem Großbuchstaben beginnen) durchsuch mal die Registry nach dem folgenden Eintrag:
    HKEY_CURRENT_USER\Software\Microsoft\Office\8.0\Common\AutoCorrect\CapitalizeSentence
    Da mußt du den Wert auf 00 00 00 00 setzen.
    Das funktioniert immer.

    Vom anderen Punkt habe ich noch nie was gehört.
     
  8. Ok, danke, werde es gleich ausprobieren und dann berichten.

    Lieben Gruß
    Jolanda
     
  9. Tipp mit der Registry..

    Nein, es hat nicht geklappt.

    Ich konnte diesen Pfad nicht finden.

    was würde geschehen wenn ich die normal.dot von Word lösche,
    eine Word Datei mit einem Doppelklick starte,?

    (Ich traue mich nicht, es auszuprobieren)
    Danke
     
Die Seite wird geladen...

Word 2002 Einstellungen - Ähnliche Themen

Forum Datum
Word 2002 : Erstellen eines Dokumentes mit "Auswahlfeldern" für Textbausteile Windows XP Forum 24. Mai 2012
word xp 2002 startet nicht mehr Microsoft Office Suite 19. Mai 2008
Word 2002 - normal.dot verändert sich Windows XP Forum 18. Sep. 2007
Word /Excel 2002 und 2007 parallel installieren Windows XP Forum 9. Aug. 2007
Problem mit Markierung unter Word 2002 Windows XP Forum 7. Aug. 2007