Word 2003

Dieses Thema Word 2003 im Forum "Microsoft Office Suite" wurde erstellt von Dragoner, 12. Juli 2007.

Thema: Word 2003 Ich arbeite immer noch mit Word 2003 und habe in letzter Zeit mehrfach Dokumente erstellt in die ich sehr viele...

  1. Ich arbeite immer noch mit Word 2003 und habe in letzter Zeit mehrfach Dokumente erstellt in die ich sehr viele Graphiken einfügen musste. Mein Problem ist, dass wenn ich Word neu starte, immer wieder die Funktion Automatisch beim einfügen von Autoformen einen neuen Zeichenbereich erzeugen. Meine Frage, ist es nicht möglich irgend wo in der Regedit einen Schlüssel zu setzen, der diese Funktion permanent abschaltet. :'(
     
  2. Hallo Dragoner,

    dafür gibts in Word2003 einen Schalter.

    Schau mal unter Extras -> Optionen -> Reiter->Allgemein'.
    Dort gibt es eine Checkbox mit dem Wortlaut:
    Automatisch beim Einfügen von Autoformen einen neuen Zeichenbereich erzeugen
    Wenn du das Häkchen darin entfernst, hast du den Zustand, den du wünscht.

    Gruß Matjes :)
     
  3. Vielen Dank, für deine Hilfe, nur leider ist das Problem da mit nicht behoben. Nach einem Neustart von Word wird diese Option immer wieder gesetzt.
    Folgendes habe ich noch ausprobiert, ich habe die Normal.dot geöffnet, habe die Option abgeschaltet und die Normal.dot wieder gespeichert.
    Du wirst es nicht glauben, beim nächsten Neustart war die Option wieder gesetzt. Ich weiß mir jetzt auch nicht mehr zu helfen, auf jeden Fall ist diese
    Option eine total lästige Option, auf die die Menschheit gut und gerne verzichten kann. Das Problem ist, das ich Installationsanleitungen schreibe, in denen
    sehr viele Bilder enthalten sind. Oft vergesse ich diese Option gleich auszuschalten und dann bekommst du beim nächsten einfügen die Quittung.
    Also alles gute und wenn irgend jemand noch eine Idee hat, bitte schreiben.
    :'(
     
  4. Hallo Dragoner,

    hab's bei mir mit 2003/auf XP als Einzelplatzsystem ausprobiert: Es gibt keine Probleme diese Option ein und auszuschalten. Auch nach einem Neustart von Word oder dem ganzen Rechner ist immer die zuletzt eingestellte Option wirksam.

    1) Auf was für einem System arbeitest du ?
    2) Mit Admin-Rechten oder als normaler User ?
    3) Wo liegt denn deine Normal.dot ? Auf einem zentralen Netzlaufwerk oder auf eine lokalen Platte ?

    4) Was steht denn bei einem Dokument, bei dem die Ab-/Umschaltung der Option nicht klappt,
    unter Datei->Eigenschaften->Reiter Zusammenfassung->Zeile Vorlage

    Gruß Matjes :)
     
Die Seite wird geladen...

Word 2003 - Ähnliche Themen

Forum Datum
Bei Word Office Paket 2003 oberen Cursor beginn einstellen? Windows XP Forum 8. Dez. 2013
MS Word 2003: Mehrere Dateien gleichzeitig Einträge aktualisieren? Microsoft Office Suite 7. Mai 2013
Word 2003 - Startbildschirm Microsoft Office Suite 13. Nov. 2012
Word 2003 Windows XP Forum 2. Okt. 2012
word 2003, 2007, 2010 – vollbild ansicht Windows XP Forum 22. Aug. 2012