WPA.DBL funzt nich

Dieses Thema WPA.DBL funzt nich im Forum "Windows XP Forum" wurde erstellt von Phill, 16. Jan. 2004.

Thema: WPA.DBL funzt nich Hi Leute, ich hab ein kleines Problem. Ich installiere meinen Rechner des öfteren neu und die ständige...

  1. Hi Leute,

    ich hab ein kleines Problem. Ich installiere meinen Rechner des öfteren neu und die ständige Freischaltung wird langsam lästig.

    Jetzt habe ich gelesen das man nur die wpa.dbl auf Diskette sichern soll, anschließend kann man die auf den PC zurück kopieren wenn man ihn neu installiert hat.

    Hab ich versucht, geht nur leider nicht. Der Erfolg war, dass ich XP nochmal neu installieren mußte und wieder den Weg über das Telefon zum Freischalten nehmen mußte.

    Jetzt habe ich auf einer Partnerseite von Wintotal gelesen, das diese wpa.dbl ca. 13 Kb haben müßte. Meine hat aber nur 3 Kb.

    Kann mir da vielleicht jemand was zu sagen?
    Liegt das vielleicht daran das mein Rechner ein Notebook ist?

    Wäre Klasse wenn mir da jemand helfen könnte....

    Danke schonmal im Vorraus.

    Gruß Phill
     
  2. Das funktioniert nicht (mehr) .

    Überleg dir mal die Anschaffung eines Imageprogrammes.
    Damit könntest du eine gerade erfolgte Neuinstallation als Image auf CD brennen oder auf einer andere Festplatte ablegen.
    So ein Image ist meist in weniger als 5 Minuten wieder auf den Rechner gespielt und erspart die die lästige Neuinstallation und die damit verbundene Freischaltung.

    Ich Empfehle dafür Acronis TrueImage 7
     
  3. Hi Al,

    danke für den Tip.

    Werd es dann mal mit nem Imageprogramm ausprobieren.

    Gruß Phill
     
Die Seite wird geladen...

WPA.DBL funzt nich - Ähnliche Themen

Forum Datum
Internetzugang per LAN funzt nicht mehr Netzwerk 11. Okt. 2016
Extremer Fehler - booten funzt nicht. Windows 7 Forum 29. Okt. 2014
Deinstallation von Programm funzt nicht Windows 8 Forum 10. Dez. 2013
Minianwendung funzt nicht unter Windows 7. Suche wlsrvc.dll Windows 7 Forum 14. Mai 2010
Vollbildvorschau funzt nicht mehr Windows 7 Forum 2. Sep. 2009