"www..." funktioniwet nicht....

Dieses Thema "www..." funktioniwet nicht.... im Forum "Windows XP Forum" wurde erstellt von noah1, 30. Aug. 2004.

Thema: "www..." funktioniwet nicht.... Hallo, folgendes Problem : Bei dem Rechner eines Kollegen kann man Internet-Adressen nicht mehr im Format z.B....

  1. Hallo, folgendes Problem :
    Bei dem Rechner eines Kollegen kann man Internet-Adressen nicht mehr im Format z.B. www.google.de eingeben, dann öffnet sich ein Fenster mit einer Fehlermeldung, die Seite wurde nicht gefunden.
    Gibt man aber http://www.google.de ein, dann streicht der Internet-Explorer das www. aus der Adresse und findet dann auch die Seite.
    Und das bei allen Adressen, die man eintippt.
    Was kann das sein ? Bestimmt nur ein Häkchen, das ich aber nicht finde...
    BS ist XP home mit IE 6, alle Patches und Updates sind installiert.
     
  2. hp
    hp
  3. Hier ein besserer Link zum gleichen Tipp:
    http://www.misitio.ch/ie/ie6/ie6probleme.html#2740
     
Die Seite wird geladen...

"www..." funktioniwet nicht.... - Ähnliche Themen

Forum Datum
EXE-Dateien nach einer Zeit nicht mehr ausführbar Windows 8 Forum Gestern um 21:21 Uhr
Audio Interface wird nicht als Sound input erkannt Windows 10 Forum 12. Nov. 2016
wireless Tastatur und Maus geht nicht Windows 10 Forum 6. Nov. 2016
Eingabegebietsschema nicht änderbar Windows 7 Forum 4. Nov. 2016
WMP Bug? Rechtsklick --> "Wiedergeben auf" aus dem Explorer funkt nicht, aus WMP aber schon Windows 7 Forum 1. Nov. 2016