xampp ältere versionen

Dieses Thema xampp ältere versionen im Forum "Software: Empfehlungen, Gesuche & Problemlösungen" wurde erstellt von Corraggiouno, 1. Mai 2006.

Thema: xampp ältere versionen hallo, weis hier vielleicht jemand wo ich bei apachefriends eine ältere version von xampp bekomme , die aktuelle...

  1. hallo,

    weis hier vielleicht jemand wo ich bei apachefriends eine ältere version von

    xampp bekomme , die aktuelle ist ja im moment 1.5.1

    habe die ganze page schon durchforstet, aber keine archiv oder dergleiche gefunden

    kann mir vielleicht diesbezüglich jemand weiterhelfen?

    dankeschön :) :)

    verschoben von Server-Betriebssysteme und -Anwendungen
     
  2. kann mir vielleicht jemand sagen, worin der Unterschied zwischen diesen

    beiden versionen liegt, bzw. was heisst pl1

    xampp-win32-1.5.0-pl1-installer.exe


    xampp-win32-1.5.0-installer.exe

    :)
     
  3. Hi,

    http://de.wikipedia.org/wiki/PL1

    mfg Bene
     

  4. pl1 = Patch-Level 1

    Microsoft würde dazu Servicepack 1 sagen.

    Gruß
    Sven
     

  5. ähhhhh wat ??
     
  6. hm.....

    Irgendwie klingt deine Lösung logischer ;D
     
Die Seite wird geladen...

xampp ältere versionen - Ähnliche Themen

Forum Datum
xampp installation defekt? Sonstiges rund ums Internet 12. Nov. 2011
Apache lässt sich mit XAMPP nicht starten Windows XP Forum 1. Okt. 2011
XAMPP hinter Speedport w700v Windows XP Forum 25. Dez. 2007
XAMPP für Windows Webentwicklung, Hosting & Programmierung 16. Okt. 2007
C# Testumgebung; etwas wie XAMPP für Php/MySQL für ASP.NET/c#.net/etc Windows XP Forum 15. Sep. 2007