XP bootet sehr langsam!

Dieses Thema XP bootet sehr langsam! im Forum "Windows XP Forum" wurde erstellt von Koller, 14. Sep. 2003.

Thema: XP bootet sehr langsam! An Alle, woran kann es liegen das mein WinXP Pro etwa 3 Min. braucht um vollständig gebootet zu sein! Habe mal...

  1. An Alle,

    woran kann es liegen das mein WinXP Pro etwa 3 Min. braucht um
    vollständig gebootet zu sein!

    Habe mal alle Autostart Progs deinstalliert oder deaktiviert,
    Habe BootVis optimieren lassen,
    Habe alle Dienste kontrolliert,
    Habe den Nividia Help ausgeschaltet,
    Habe die DFÜ - Verbindung überprüft! DSL mit T-Online!
    In den Ordner-Optionen das automatische suchen von Netzwerkordner
    und Drucker abgestellt!
    Habe den Soundkartentreiber Creative umgeschrieben!

    Alle Tipps haben nichts gebracht!

    Rechner: P4 1,4 Giga, 256 MB RAMM
    2 Festplatten 2 X 40 Giga Samsung und Maxtor

    Bitte um Rat!

    Danke im Voraus

    Gruß

    Koller
     
  2. Versuch mal deinem Rechner eine feste IP zu geben.
    Irgendwelche Symantec Produkte installiert?
     
  3. hp
    hp
    auf netwerkverbindung gehen, eigenschaften, haken bei tcp/ip entfernen, beim nächsten boot sollte es schneller gehn...

    greetz

    hugo
     
  4. Hi,

    Wenn ich den Haken raus mache, dann komme ich nicht mehr rein!
    Habe eine DFÜ-Verbindung mit cFos und Schlaabach Treiber eingerichtet!

    Welche feste IP-Adresse soll ich vergeben?
    Habe keine Symantec Produkte drauf!
    Firewall und Virenscanner von Ontrack!
    Habe diese beiden Sachen auch schon mal runter geschmissen!!!
    Hatt aber nichts gebracht!

    bitte Antwort!

    Danke

    Gruß

    Koller
     
  5. Den Haken sollst du auch nicht bei der DFÜ rausmachen, sondern bei der Lan-Verbindung (so du nicht in einem Netzwerk hängst, sondern einen Einzelplatz-PC hast). ;)
     
  6. Hallo PCD Charly,

    Erst einmal Danke,das Du Dich um mich kümmerst,

    der Haken war vorher schon weg, bei der Lan-Verbindung!

    das muss einen anderen Grund haben!

    bitte Antwort

    Danke!

    Gruß

    Koller
     
  7. Einfach mal unter TCP/IP eine feste Ip vergeben.
    z.b: 192.168.168.1
    die Subnetmaske macht er beim reinklicken von alleine.
     
  8. Hallo Ford_Fairlane

    habe deinen Rat verfolgt,
    bekomme aber diese Fehlermeldung:

    TCP/IPCP gemeldeter Fehler 735 : Die gewünschte Adresse wurde vom
    Server abgewiesen!

    Ich habe eine DFÜ Verbindung!!!

    Bitte Antwort

    Gruß

    Koller
     
  9. Schön, wenn du also eine DFÜ-Verbindung hast, dann hast du ja bestimmt auch alles genau so eingerichtet, wie es in diesem Artikel steht, ansonsten vielleicht mal einen Blick reinwerfen, schadet bestimmt nicht.

    http://www.wintotal.de/Artikel/tdsl/tdsl.php
     
  10. Hallo Flöckchen,

    Habe deine Beschreibung überprüft, und alle Einstellungen getätigt.
    Leider braucht meine lahme Mühle nach wie vor 3 Min. zum Booten!

    Alle Autostarts sind deaktiviert,
    Keine Progs von Norton drauf,

    Bitte um neuen Rat von alle die hier im Forum sind!
    Habe bisher immer gute Erfahrungen mit diesem Forum gemacht!

    Gruß

    Koller


    :) ;) :mad: ??? :-\ :'(
     
Die Seite wird geladen...

XP bootet sehr langsam! - Ähnliche Themen

Forum Datum
PC bootet sehr lange... Windows XP Forum 29. Juni 2009
windows xp home auf dem notebook bootet sehr sehr langsam Windows XP Forum 11. Mai 2009
PC bootet sehr langsam Windows XP Forum 7. Mai 2006
XP bootet sehr langsam bis zu 5 min Windows 95-2000 26. Okt. 2005
Windows bootet nicht mehr Windows 7 Forum 26. März 2016