XP läuft, aber programme nicht ?

Dieses Thema XP läuft, aber programme nicht ? im Forum "Windows XP Forum" wurde erstellt von serian, 3. Okt. 2005.

Thema: XP läuft, aber programme nicht ? hi, habe XP pro neu installiert, aber sobald ich winamp, icq oder firefox starte, schmiert das system nach 1-2...

  1. hi,
    habe XP pro neu installiert, aber sobald ich winamp, icq oder firefox starte, schmiert das system nach 1-2 minuten ab.
    wie schon gesagt: alles neu - kein kram läuft im hintergrund...
    wenn ich keins der programme an habe, läuft der rechner durch.
    platte bzw. hardware habe ich schon gecheckt...
    -und 3 verschiedene windows versionen... :/

    kann mir da jemand gründe oder tips geben?
    danke
     
  2. Beschreibe dein(e) Problem(e) etwas detailierter!
    Du bootest Windows (XP Home/Professional ?!?), alles funktioniet soweit ?
    Der Rechner schmiert ab ?
    Wie schmiert ab ? keine Reaktion mehr, kein Bild mehr, ... ??
    Gehe ins Bios, schaue nach den Temperaturwerten von CPU (Prozessor), Grafikkarte (falls unterstützt) und vom Maiboard.
    Diese Werte postest/schreibst du uns hier ins Forum, deine Beschreibung hört sich ein wenig nach Hitze an. :)
    Welche Betriebssysteme hast du derzeit installiert ?
    Tritt/trat das Problem auch bei anderen Betriebssystemen auf ?
    Welches Netzteil ist verbaut ?
    Welche Komponenten laufen in dem Problem-PC (Grafikkarte,Netzwerkkarte,Modem, ISDN Karte, DVD,CD,Brenner,Festplatte,Maiboard,CPU) ?
    Welche Geräte hängen an/aus- geschaltet beim Start am Rechner (z.B. per USB,Firewire,SCSI ?
    Wie viele Lüfter sind in deinem PC verbaut und angeschaltet (CPU Lüfter mit einbezogen) ?
    Grafikkartelüfter vorhanden, oder passiv gekühlt ?


    Ciao :)
     
Die Seite wird geladen...

XP läuft, aber programme nicht ? - Ähnliche Themen

Forum Datum
Es läuft ein Programm, aber welches ?? Web-Browser 3. Feb. 2007
Prog läuft nicht weil angebl Popupblocker laufen würde, ist aber alles aus.. Windows XP Forum 25. Feb. 2006
Apache 2.0.52 - Installiert, aber läuft nicht. Windows XP Forum 24. Sep. 2005
Festplatte läuft aber keine Erkennung im Bios Datenwiederherstellung 19. Okt. 2004
CDrom läuft unter XP wird aber nicht mehr im BIOS erkannt! Windows XP Forum 12. Sep. 2004