XP mit SP2 extrem langsam und fährt sich dann fest

Dieses Thema XP mit SP2 extrem langsam und fährt sich dann fest im Forum "Windows XP Forum" wurde erstellt von Teufelsburger, 24. März 2008.

Thema: XP mit SP2 extrem langsam und fährt sich dann fest Erst einmal ein Hallo in die Runde. Ich habe XP mit SP2 neu installiert. Die ersten Tage nach der Insta lief auch...

  1. Erst einmal ein Hallo in die Runde.

    Ich habe XP mit SP2 neu installiert. Die ersten Tage nach der Insta lief auch alles fix, dann habe ich AntiVir und Winamp jeweils in den neusten Versionen installiert. Nach dem ersten Reboot braucht der PC aber ungewönlich lange, bis er den Desktop mit den dort hinterlegten Verknüpfungen anzeigt.

    Dann fährt er aber fest. Es wird zwar weiterhin der Desktop angezeigt, aber nich kann nirgendwohin klicken. Auch der Task-Manager lässt sich nicht starten. In den Abgesicherten Modus komme ich hingegen.

    Worn könnte es liegen?

    Bitte um eure Ratschläge.
     
  2. Wie Du selber sagst seid der Installation von diesen beiden Programme hast Du Probleme. Kann es sein dass Du vorher ein anderes Virenschutzprogramm installiert hast und wenn ja was für eines.

    Walter

    ???
     
  3. Hallo,

    nein, es handelt sich um eine neue Insta mit nur einem Antivirentool, AntiVir. Daran kann es also nicht liegen. Gibt es denn bekannte Probs mit dem SP2, sodass ich ein Fix laden müsste?
     
  4. was soll denn das nun wieder heissen? ist doch praktisch (deinen angaben gemäss) das einzigste was du installiert hast, von winrar abgesehen.
    wo ist dein problem, das aus dem autostart rauszunehmen und die dienste zu beenden, um zu testen, ob es daran liegt....

    windows lief, du installierst ein programm, windows läuft nicht mehr und jetzt hast du fragen über fragen......
    da werfen sich mir fragen auf..... ;) mit sp2 kann antivir jedenfalls.
     
Die Seite wird geladen...

XP mit SP2 extrem langsam und fährt sich dann fest - Ähnliche Themen

Forum Datum
Firefax bei Facebook extremst langsam Web-Browser 22. Mai 2015
PC nach Neuinstallation von Windows 7 extrem langsam Windows 7 Forum 22. Feb. 2015
Bestimmte Websites ohne Tor-Browser extrem langsam und mit ihm schnell? Netzwerk 4. Feb. 2015
WLAN extrem langsam Netzwerk 3. Juli 2014
Seitenaufbau im Browser extrem langsam Windows Vista Forum 13. Jan. 2014