Xp Prefessionell Installation mit Fehlermeldung?

Dieses Thema Xp Prefessionell Installation mit Fehlermeldung? im Forum "Windows XP Forum" wurde erstellt von ladde, 17. Aug. 2005.

Thema: Xp Prefessionell Installation mit Fehlermeldung? Hallo Leute! Habe ein Problem mit der Installation von Win XP Professionell. Lege CD ein,Setup startet,Treiber...

  1. Hallo Leute!

    Habe ein Problem mit der Installation von Win XP Professionell.
    Lege CD ein,Setup startet,Treiber werden geladen und dann kommt folgende Fehlermeldung mit Bluescreen.

    *** Stop 0x0000007E (0xC0000005,0xF748E0bF,0xF78DA208,
    0xF78D9F08)

    *** pci.sys F748E0BF base at F7487000, DateStamp 3b7d855c

    Danach hilft nur noch Neustart. Im Bluescreen steht etwas von
    Caching und Shadowing im Bios zu deaktivieren, konnte ich nicht
    finden.

    Im voraus schon mal danke für jeden Tipp.

    Ladde
     
  2. Hi!

    Habe einen Aldi Rechner MD 8383xl mit folgeneder Hardware:

    TECHNISCHE DATEN


    Prozessor
    Pentium 4 550

    Hauptplatine
    MSI MS-7091

    Arbeitsspeicher
    512 MB DDR-SDRAM PC3200 CL3
    (2 Module von Samsung)

    Grafikkarte
    MSI MS-8979 (128 MB)

    Festplatte
    Western Digital WD2500JD / 232,9 GB

    Leselaufwerk
    No Name (CD/DVD: 16-/48fach)

    Brenner
    Pioneer DVR-108
    (DVD+R/+R DL/-R/+RW/-RW:
    16-/4-/16-/4-/4fach)

    Betriebssystem
    Windows XP Home SP2

    Anschlüsse
    6 USB, 3 Firewire, Netz 10/100,
    Audio, Video, Scart

    Weitere Ausstattung
    WLAN 802.11b/g, Bluetooth, Speicher-
    kartenleser, Digital-/Analog-TV- und
    Radio-Tuner-/Modem-Karte

    Habe mehrmals Xp Home mit Sp2 installiert ohne Probleme.
    Ist das ein Hardwareproblem?Oder fehlt ein Treiber in der Installationsroutine?

    Wär für jeden Tipp dankbar.

    ladde
     
  3. Wenn Du das WINXP Home immer ohne Probleme installieren kannst muss auch das WINXP PRO funktionieren, wie bist Du vorgegangen bei der WINXP PRO Version beim Installieren ?

    Ist das richtig Du hast eine IDE Harddisk nicht eine SATA Harddisk.

    Mfg. Walter

    ???
     
  4. Also ganz normal CD rein, Setup wird gestartet , ich glaub dann werden die Standardtreiber
    geladen und darauf folgt der Bluescreen mit besagter Fehlermeldung.

    Hatte als Tip schon die Kartenleseeinheit CF,SD usw. Habe ich abgeklemmt ohne Erfolg.

    Xp Version ist schon etwas älter ca. 2 Jahre und Rechner ist von Dezember 2004.

    Die Platte ist eine S-ATA.

    Danke im voraus.

    ladde
     
  5. Dann kann das Problem sein das die WINXP Home Version neuer ist und den S-ATA Treiber auf der CD hat und beim WINXP PRO mit der Taste F6 ein Treiber von der Diskette geladen werden muss.

    Ich stelle mal diese Antwort in den Raum !

    Mfg. Walter

    ???
     
  6. Aber wie soll ich den Treiber da Installieren und wo bekomm ich den her.

    ladde
     
  7. Dieser Fehlercode muss doch ne Bedeutung haben woher sich Erläutern lässt was dort nicht i.o.
    ist.

    Hiiiiiiiiillllfffffeee!!!

    ladde
     
  8. http://support.microsoft.com/default.aspx?scid=kb;de;839641

    Ich weiss...... das der Artikel kein Trost ist...... :-[
     
Die Seite wird geladen...

Xp Prefessionell Installation mit Fehlermeldung? - Ähnliche Themen

Forum Datum
KB 958559 / Eigenständiges Windows Update-Installationsprogramm Windows 7 Forum 30. Okt. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Deinstallation von Apps des Herstellers schlagen fehl Windows 10 Forum 13. Okt. 2016
Win7 entfernen ohne Neuinstallation? Windows 7 Forum 12. Okt. 2016
Windows 8.1 Neuinstallation auf neuer Festplatte nicht möglich. Hilfe! Windows 8 Forum 11. Okt. 2016