Xp-Probleme

Dieses Thema Xp-Probleme im Forum "Windows XP Forum" wurde erstellt von apendizitis, 12. Juli 2004.

Thema: Xp-Probleme Hallo, habe ein Problem mit Xp. Es fing letzte Woche an. Der Rechner lief nur 10 Minuten dann konnte ich keinen...

  1. Hallo,

    habe ein Problem mit Xp. Es fing letzte Woche an. Der Rechner lief nur 10 Minuten dann konnte ich keinen Ordner mehr aufmachen, kein Programm mehr starten und auch den Taskmanager konnte ich nicht mehr öffnen. Einmal kurz die reset-Taste benutz (normaler Neustart ging auch nicht mehr) und alles funktionierte wieder für 10 Minuten. Ich habe alles ausprobiert kein Virus!, defragmentiert habe ich, ich habe sfc/scannow ausgeführt -> ohne Erfolg. Ich habe dann mittels Xp Cd das Betriebssystem repariert. Alles hatte keinen Erfolg, der Status im Moment ist das der Rechner ca. 3 Minuten zum Booten brauch ich dann ca. 20 Minuten Arbeiten kann und er dann 10 Minuten zum runterfahren brauch. Vielleicht hat noch jemand einen entscheidenen Tipp. Bevor ich den Rechner platt machen muß.

    Habe Intel p4 2,4 GHz, Asus 9600 xt, Mainboard Gigabyte 8 IE 533 mit 756 DDR-Ram PC 333 von Samsung und Win XP ohne SP1

    Danke

    Johannes
     
  2. könnts dran leigen dass deine CPU Kühlung vielleicht ausgefallen ist? 10min is in etwa die Zeit die es dauert bis der Kupefer oder Alublock des Kühlkörper auf Temperaturen von höher als 80°C gestiegen ist, ab diesen das System meist schon extrem unstabiel ist und der Pentium beginnt sich automatisch runterzutackten...
     
  3. Schau mal wenn das PC Gehäuse offen ist (gleich überprüfen ob die Lüfter OK sind) ob der PC länger in Betrieb ist, wie schon erwähnt sieht es nach einem thermischen Problem aus.

    mfg. Walter

    :eek:
     
  4. Sieht wirklich nach einem Hardwareproblem mit der Kühlung aus.

    Du solltest Dir aber auch mal überlegen den SP1 einzuspielen und die Sicherheitsupdates zu installieren, oder hast Du vor mit dieser Vierenschleuder ins Netz zu gehen?
     
  5. Habe MBM 5 drauf. zeigt eine Temp. von max. 50°C war auch mein erster Gedanke. Aber das es an der Temp liegen könnte schließe ich nahezu aus. da der Rechner jetzt auch länger als 10 Minuten läuft.

    Trotzdem Danke!
     
  6. kann man die Grafikkarte im laufenden Betrieb anfassen, ohne sich die Finger zu verbrennen ? ???
    das SP1 wäre schon das Patch-Minimum. ;)
    SP2 ist nocht nicht offiziell freigegeben!
     
  7. Wie wäre es mal mit einem Viren- und Malwarescan?

    Und RAM-Test?

    Und vor allem: Datensicherung!!!!!!!!!!!
     
  8. Kommt drauf an was deine Schmerzgrenze ist, wenn du keine Graka Wakü hast kommst bei highend nvidia-karten auf so 65°C aufm Kühlkörper bei Ati auf 70°C. Bei schwächeren Kartren is es etwas weniger. Wennst se im betrieb anfässt solltest drauf achten dasst nicht die Spannungswandler anfässt di sin au irre heiß und keine offenen Kontakte.
     
  9. Datensicherung ist bereits geschehen. Virenscan mittels Norton Antivirus mit Vierendefinition vom 07.07.04 ist OK. Spybot 1.3 (ist kein Virenscanner ich weiß) findet auch nichts.

    Was ist ein Malwarescanner und wie führe ich den durch?

    Wie führe ich einen Ram-Test durch?

    Danke !
     
  10. Dein Spybot ist ein Malwarescanner. ;)

    Damit: http://www.wintotal.de/yad/?id=1347
     
Die Seite wird geladen...

Xp-Probleme - Ähnliche Themen

Forum Datum
XP-Probleme nach Einspielung eines Backups mit Perfect Image 11 Software: Empfehlungen, Gesuche & Problemlösungen 13. Sep. 2012
XP-Probleme mit Netzwerkdruckern Windows XP Forum 11. Juli 2004