XP Prof.: Probleme mit Seriennummer nach der Anmeldung

Dieses Thema XP Prof.: Probleme mit Seriennummer nach der Anmeldung im Forum "Windows XP Forum" wurde erstellt von spooker, 19. Jan. 2005.

Thema: XP Prof.: Probleme mit Seriennummer nach der Anmeldung Zur Info vorweg: Wir stellen gerade sehr viele Rechner um auf XP. Dazu nutzen wir die Versiegelung mit SYSPREP und...

  1. Zur Info vorweg:
    Wir stellen gerade sehr viele Rechner um auf XP. Dazu nutzen wir die Versiegelung mit SYSPREP und diverse Images (je nach Hardwarekonfig), die wir mit Novell ZenWorks erstellen.

    Jetzt habe ich hier ein sehr komisches Problem:

    es kommt nach der Benutzeranmeldung eine Fehlermeldung, dass die Seriennummer fehlerhaft sei. Danach springt der noch nicht ganz geladene Desktop zurück zur Benutzeranmeldung.

    Wenn man das ganze im abgesicherten Modus macht, läuft er ganz normal...

    Hat irgendjemand eine Idee? Ich kann mir nur vorstellen, dass er aus irgendeinem Grund bei der SYSPREP-Versiegelung nicht korrekt arbeitet...
    ???

    Edit: Die genaue Fehlermeldung lautet:

    Habe auch schon einen Link sazu gefunden: http://support.microsoft.com/?scid=kb;de;310794&spid=1173&sid=global

    Mal schauen, ob das hilft...
     
  2. Na toll, die Ordner habe ich gar nicht, so wie sie in dem Link oben beschrieben sind... Also ist das auch nicht die Lösung... Schade!
     
Die Seite wird geladen...

XP Prof.: Probleme mit Seriennummer nach der Anmeldung - Ähnliche Themen

Forum Datum
Sound Probleme unter Win XP prof. in Verbindung mit Firefox Windows XP Forum 13. Apr. 2012
Probleme mit Servergespeicherten Profil Windows XP Forum 30. März 2011
Re: Probleme bei Systemwiederherstellung XP Professional Windows XP Forum 23. Okt. 2009
Probleme bei Systemwiederherstellung XP Professional Windows XP Forum 22. Okt. 2009
Windows 7 Professional Grafikprobleme Intel X4500 auf Dell Laptop Windows 7 Forum 26. Aug. 2009