Zellen formatieren

Dieses Thema Zellen formatieren im Forum "Windows XP Forum" wurde erstellt von BennyBunny, 18. Mai 2004.

Thema: Zellen formatieren Hallo zusammen, folgendes Problem: Wenn ich eine Wenn-Formel in eine Zelle eingebe, und die Formel FALSCH ist, soll...

  1. Hallo zusammen,
    folgendes Problem:
    Wenn ich eine Wenn-Formel in eine Zelle eingebe, und die Formel FALSCH ist, soll die Zelle leer bleiben. es erscheint aber immer 0 in der Zelle.
    Wie muss ich die Zellen Formatieren, damit sie leer bleiben?

    Gruß Benny
     
  2. probier mal
    =WENN(A1=3;3;)

    mit 2 Anführungszeichen beim sonst wert sollte es gehen.
     
  3. Perfekt, Danke
     
Die Seite wird geladen...

Zellen formatieren - Ähnliche Themen

Forum Datum
Einzelne Zellen in Spalte bedingt Formatieren Microsoft Office Suite 16. Mai 2016
Mit Regel / Formel Zellen Formatieren - Eine Regel funktioniert, mehrere nicht Microsoft Office Suite 6. Okt. 2011
Excel Zellen als minuten bzw. sekunden formatieren Windows XP Forum 28. Sep. 2006
Excel _ "Zellen formatieren" nicht möglich Microsoft Office Suite 7. Aug. 2006
Text in Zellen formatieren funktioniert nicht Windows XP Forum 8. Jan. 2005