Zuerst fehlten die Netzwerkverbindungen,...

Dieses Thema Zuerst fehlten die Netzwerkverbindungen,... im Forum "Windows XP Forum" wurde erstellt von Bratmaxe, 21. Juli 2007.

Thema: Zuerst fehlten die Netzwerkverbindungen,... ...diese habe ich aber nach eingehendem Googeln mit Hilfe dieses Beitrags:...

  1. ...diese habe ich aber nach eingehendem Googeln mit Hilfe dieses Beitrags:

    http://www.wintotal.de/Tipps/Eintrag.php?RBID=2&TID=901&URBID=11

    wieder zu Gesicht bekommen.
    Das aktuelle Problem: Zwar sind die Verbindungen wieder da, jedoch fehlt der Reiter Allgemein :|

    Ich habe bereits gesucht, Foren durchforstet und alles ( das ohnehin wenig war ) was ich gefunden habe, hat nicht zum Erfolg geführt :(

    Da ich hier bereits den entscheidenen Tipp:
    regsvr32 netman.dll ENTER
    regsvr32 netcfgx.dll ENTER
    regsvr32 netshell.dll ENTER
    erhalten habe, um die Verbindungen überhaupt wieder zu visualisieren, bitte ich nun Euch um Hilfe!

    Besten Dank von
    Max
     
  2. Habe noch mal versucht alle Register zu ziehen, und mir sind noch 2 Punkte eingefallen, was in letzter Zeit an dem Gerät verändert wurde:

    1. Installation einer UMTS-PCMCIA-Karte. Es wurde bei der Installation auch ein Wiederherstellungspunkt gesetzt, der aber nach Wiederherstellung auch nicht des Rätsels Lösung ist.

    2. Eine aktualisierte Software zur beruflichen Anlagendiagnose, die zwar über Netzwerk arbeitet, aber lediglich eine .exe-Datei ist, und somit noch nicht mal installiert werden muss. Auch diese probeweise zu löschen brachte keinen Erfolg :| :| :|

    Irgendjemand wird doch das Problem mit dem fehlenden Reiter Allgemein schon gehabt haben. Ich brauche dringend Hilfe, da keine IP-Adressen/DHCP einstellen kann. Das heißt kein Netzwerk, kein Internet,...

    Außer Internet über o.a. UMTS-Karte, das geht.
     
  3. hp
    hp
    prüf mal ob für den dienst netzwerksverbindungsdienst unter eigenschaften/anmelden bei anmelden als bei systemkonto ein häkchen gesetzt ist oder nicht. wenn da kein häkchen gesetzt ist treten deine probleme auch auf ...

    greetz

    hugo
     
Die Seite wird geladen...

Zuerst fehlten die Netzwerkverbindungen,... - Ähnliche Themen

Forum Datum
Benutzerkonto-Problem: XP startet zuerst ohne Benutzer Windows XP Forum 17. Dez. 2011
HINWEIS: Bitte zuerst die KB/FAQ lesen Windows XP Forum 13. Okt. 2006
Icons in der Taskleiste neben der Uhr fehlten Windows XP Forum 22. Mai 2009