Energiesparmodus funktioniert nicht mehr!

Dieses Thema Energiesparmodus funktioniert nicht mehr! im Forum "Windows 7 Forum" wurde erstellt von imported_gazzi, 30. Okt. 2011.

Thema: Energiesparmodus funktioniert nicht mehr! Hallo miteinander! Folgendes Problem, seit einiger Zeit funktioniert der Energiesparmodus bei mir nicht mehr. Der...

  1. Hallo miteinander!

    Folgendes Problem,
    seit einiger Zeit funktioniert der Energiesparmodus bei mir nicht mehr.
    Der PC ist im Dauerbetrieb trotz der Einstellung nach 10Min. den Monitor und 15Min. den PC in den
    Ruhezustand zu fahren.
    Hab daraufhin ewig gegooglet und folgende Auswertung erziehlt.

    Der Windows Energieeffizienzdiagnose-Bericht ergibt folgendes:


    Systemverfügbarkeitsanforderungen:Anforderung "System erforderlich"
    Der Dienst hat eine Anforderung gestellt, um zu verhindern, dass das System automatisch in den Standbymodus wechselt. Anfordernder Dienst RasMan

    Ich hab zwar gegoogelt, aber ich bin auf keine Lösung gekommen.
    Was muss ich tun um den Energiesparmodus wieder einrichten zu können?

    Um eine Anwort wäre ich euch echt dankbar.

    Viele Grüße
     

    Anhänge:

  2. Was für ein Internet- Einwahlverfahren hast du? Der Dienst RasMan ist per Default auf "manuell" gestellt (services.msc).
    Bei herkömmlichen DSL-Anschluss wird der Dienst nicht benötigt, evlt. hast du dir eine Malware eingefangen?!

    Grüße aus dem sonnigen Süden 8)

    Bytehawk
     
  3. Ich kenn mich da leider zu wenig damit aus, aber ich habe es damals wie folgt eingerichtet
    (so hatte es ALICE mir es empfohlen)



    Gerätes. Schritt 1: Eigenschaften von Internetprotokoll (TCP/IPv4) aufrufen

    • Öffnen Sie in der Windows Systemsteuerung unter Netzwerk und Internet das Netzwerk- und Freigabecenter.
    • Unter Windows 7 klicken Sie bitte unter Drahtlosnetzwerke verwalten auf Adaptereigenschaften. Unter Windows Vista klicken Sie bitte unter Netzwerkverbindungen verwalten mit der rechten Maustaste auf Drahtlosverbindung und wählen den Eintrag Eigenschaften.
    • Deaktivieren Sie die Option Internetprotokoll Version 6 (TCP/IP) und doppelklicken Sie auf Internetprotokoll Version 4 (TCP/IP).
    Schritt 2: Feste IP-Adresse zuweisen

    Aktivieren Sie die Option Folgende IP-Adresse verwenden und geben Sie folgende Daten ein:
    • IP-Adresse: 192.168.1.100
    • Subnetzmaske: 255.255.255.0
    • Standardgateway: 192.168.1.1
    • Bevorzugter DNS-Server: 192.168.1.1
    Bestätigen Sie die Einstellungen mit OK.

    Schritt 3: Funkname (SSID) ändern

    Stellen Sie sicher, dass Sie einen individuellen Funknetznamen (SSID) verwenden. Gehen Sie wie folgt vor, um die SSID zu ändern:
    1. Rufen Sie bitte das Menü Ihres Sphairon Turbolink IAD im Internet Explorer über die Adresse http://192.168.1.1 auf.
    2. Klicken Sie links im Menü auf Konfiguration.
    3. Tragen Sie im Feld Name Ihres Funknetzes (SSID) einen individuellen Funknetznamen ein, um Ihr Funknetz eindeutig identifizieren zu können. Bitte tragen Sie hier nicht Ihren Namen ein.
    4. Bestätigen Sie die Änderung mit Speichern.
    Schritt 4: Funkverbindung wieder herstellen

    Stellen Sie eine Funkverbindung zu Ihrem Sphairon Turbolink IAD her und wählen Sie die neue SSID aus.

    Windows 7:

    • Klicken Sie in der Windows Systemsteuerung unter Netzwerk und Internet > Netzwerk- und Freigabecenter auf Verbindung mit einem Netzwerk herstellen.
    • Wählen Sie Ihr Funknetz mit dem gerade geänderten Funknamen (SSID) aus und klicken Sie auf den Button Verbinden.
    • Tragen Sie die Verschlüsselung ein. Den Netzwerkschlüssel finden Sie auf der Unterseite des Alice Modems. Anschließend wird die WLAN-Verbindung zu Ihrem Router aufgebaut.
    Schritt 5: Antennenausrichtung

    Möglicherweise ist das Funksignal in der Umgebung, in der Sie das WLAN betreiben, sehr schwach. Testen Sie daher verschiedene Abstellplätze und Ausrichtungen des Alice IAD, der WLAN-Antenne und des Computers.

    Die WLAN-Karte sollte möglichst in Richtung des Alice IADs zeigen und die Antenne des Alice IADs in Richtung Computer. Auch sollte die Antenne frei stehen.

    Schritt 6: Funkkanal ändern

    Andere WLAN-Geräte in der Umgebung können die Funkverbindung negativ beeinflussen. Gehen Sie bitte wie folgt vor, um den Funkkanal des Alice IADs zu ändern:

    • Rufen Sie das Menü des Sphairon Turbolink IAD im Internet Explorer über die Adresse http://192.168.1.1 auf.
    • Klicken Sie links im Menü auf Konfiguration und wählen Sie im Feld Funkkanal auswählen einen Funkkanal, der mindestens 2 Kanäle von dem voreingestellten entfernt ist.
    • Bestätigen Sie die Änderung mit Speichern.



    Anbei noch ein Screenshot meines Netzwerks:
     
  4. Ist norm. WLAN, der Dienst RasMan wird dazu nicht benötigt.
    Versuch mal folgendes:
    Start-Programme/Dateien durchsuchen: services.msc

    Hier findest den Dienst "RAS-Verbindungsverwaltung" und sollte per Default auf "Manuell" stehen.
    Für TESTZWECKE stellst den Dienst auf "Deaktiviert" und falls der Dienst läuft => Stoppen.

    Falls das klappt müssen wir herausfinden was auf den Dienst zugreift!

    Gruß

    Bytehawk
     
Die Seite wird geladen...

Energiesparmodus funktioniert nicht mehr! - Ähnliche Themen

Forum Datum
Energiesparmodus funktioniert nicht mehr [Business SP1] Windows XP Forum 14. Mai 2009
Energiesparmodus funktioniert nicht richtig Windows XP Forum 18. Sep. 2007
Energiesparmodus funktioniert nicht mehr Hardware 18. März 2004
Energiesparmodus hält nicht durch Windows 10 Forum 11. Sep. 2016
Ruhezustand oder Energiesparmodus Windows 8 Forum 29. Dez. 2014