HILFE mit wondoof 98 und 2000

Dieses Thema HILFE mit wondoof 98 und 2000 im Forum "Netzwerk" wurde erstellt von drimmy, 10. Mai 2005.

Thema: HILFE mit wondoof 98 und 2000 Hi ich habe einen Rechner mit win 98 2.te Ausgabe und einen mit win 2000 SP4 und einen DHCP-Router. mit dem...

  1. Hi ich habe einen Rechner mit win 98 2.te Ausgabe und einen mit win 2000 SP4
    und einen DHCP-Router.

    mit dem Rechner win 2000 kann ich auf den Router zugreifen, aber mit win 98 funktioniert es leider nicht

    Ich möchte beide Rechner mit dem Router sowie mit dem Internet verbinden.
    TCP/IP Protokoll ist auf beiden Rechnern installiert.

    IP Router = 192.168.1.1
    Firewall = nein
    Virenscanner = nein
    pinganfrage mit win 2000 auf Router = ja
    Pinganfrage mit Win98 auf Router = nein
    Pingabfrage mit win98 auf win2000 = nein

    beim Router unter DHCP Tabelle ist nur der Rechner mit win 2000 zu sehen

    !!!!!!!!!!!!!!BITTE HILFT MIR!!!!!!!

    Bin noch am verzweifeln!!!!!!
     
  2. hp
    hp
  3. hi, danke dir für deinen hilfe, habe es nach anleidung gemacht, aber leider bekomme ich immer noch keinen ping. :-[
     
  4. hp
    hp
    prüf dann mal das kabel ... wird dir ein link zu dem router angezeigt? sollte anhand einer grün leuchtenden diode an der lankarte bzw. am router sichtbar sein ...

    greetz

    hugo
     
  5. das ist ja das was ich nicht verstehe, die led am router und an der netzwerk karte leuchtet. :mad:

    Ich bin am verzweifeln
     
  6. Wie beziehst Du denn die IP-Adressen?

    Poste mal die Ausgabe von ipconfig /all von beiden Rechnern.
     
  7. wie mache ich einen ausdruck, oder muß ich alles abschreiben?
     
  8. Das kannst Du in ein Textfile ausgeben lassen und mit copy und paste hier einfügen ;)

    ipconfig /all>c:log.txt
     
  9. Windows 2000-IP-Konfiguration



    Hostname. . . . . . . . . . . . . : xp-2600
    Prim?res DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Broadcastadapter

    IP-Routing aktiviert. . . . . . . : Nein

    WINS-Proxy aktiviert. . . . . . . : Nein


    Ethernetadapter LAN-Verbindung:



    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : SiS 900-Based PCI Fast Ethernet Adapter
    Physikalische Adresse . . . . . . : 00-0B-6A-37-E3-FB

    DHCP-aktiviert. . . . . . . . . . : Ja

    Autokonfiguration aktiviert . . . : Ja

    IP-Adresse. . . . . . . . . . . . : 192.168.1.33

    Subnetzmaske. . . . . . . . . . . : 255.255.255.0

    Standardgateway . . . . . . . . . : 192.168.1.1

    DHCP-Server . . . . . . . . . . . : 192.168.1.1

    DNS-Server. . . . . . . . . . . . : 192.168.1.1
    Lease erhalten. . . . . . . . . . : Dienstag, 10. Mai 2005 12:23:55

    Lease l?uft ab. . . . . . . . . . : Freitag, 13. Mai 2005 12:23:55







    Windows 98-IP-Konfiguration



    Hostname. . . . . . . . . . . . . : pc2
    Prim?res DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Broadcast

    NetBios-Bereichs-ID . . . . . . . :

    IP-Routing aktiviert. . . . . . . : Nein
    WINS-Proxy aktiviert. . . . . . . : Nein

    NetBios-Auflösung mit DNS . . . . : Nein

    0 Ethernetadapter:


    Beschreibung. . . . . . . . . . . : Realtek 8139-series PCI NIc

    Physische Adresse . . . . . . : 00-40-F4-BC-43-91

    DHCP-aktiviert. . . . . . . . . . : Nein

    IP-Adresse. . . . . . . . . . . . : 192.168.1.35

    Subnetzmaske. . . . . . . . . . . : 255.255.255.0

    Standardgateway . . . . . . . . . : 192.168.1.1

    Erster WINS-Server . . . . . . . :

    Zweiter WINS-Server. . . .. . . . :
    Gültig seit . . . . . . . . . . :

    Gültig bis . . . . . . . . . . :
     
  10. Stell den 98er auch mal auf IP-Adressen automatisch beziehen.
     
Die Seite wird geladen...

HILFE mit wondoof 98 und 2000 - Ähnliche Themen

Forum Datum
BOOTMGR fehlt HILFE Windows 7 Forum 7. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Windows 8.1 Neuinstallation auf neuer Festplatte nicht möglich. Hilfe! Windows 8 Forum 11. Okt. 2016
Bitte Hilfe :( Driver_Verifier_Detected_violation (excsd.sys) Windows 10 Forum 30. Aug. 2016
HILFE!!!!! mitten in win10 neu Installation hängengeblieben Windows 10 Forum 24. Juli 2016