IE auf WinXPSP2: Link auf email geht nicht

Dieses Thema IE auf WinXPSP2: Link auf email geht nicht im Forum "Web-Browser" wurde erstellt von ASt, 7. Sep. 2005.

Thema: IE auf WinXPSP2: Link auf email geht nicht Hallo, habe hier folgendes Problem: Bei Klick auf email-Link im IE kommt Fehlermeldung: ... konnte nicht ausgeführt...

  1. ASt
    ASt
    Hallo, habe hier folgendes Problem:
    Bei Klick auf email-Link im IE kommt Fehlermeldung: ... konnte nicht ausgeführt werden, da der Standard-emailclient nicht korrekt installiert ist

    OutlookExpress ist als emial-Client istalliert, wo liegt das Problem?
    Gruß Andreas :-\
     
  2. Aber in OE ist schon ein Haken, dass er Standardmailclient sein soll?
     
  3. ASt
    ASt
    Oh, EO ist nicht als Standard-Mailer eingestellt. Nach Änderung in Standard kommt die Fehlermeldung in IE aber immer noch.
    Nach Neusatart von XP ist OW wieder nicht als Standard eingestellt. Da ist was faul!
    Gruß Andreas
     
  4. Einmal die folgende Site durchwuseln: http://oe-faq.de/?56FAQ:3.01

    Bye,
    Freudi
     
  5. ASt
    ASt
    OK, Danke, das war der richtige Tipp.
    Was war die Ursache?
    Die Änderung des Standardordners für Programme?
    Grß Andreas
     
  6. Denkbar bis wahrscheinlich. Man sollte solches IMO nicht durchführen, da es dann regelmäßig mit in Windows integrierten Programmen zu Problemen kommt/kommen kann.

    Bye,
    Freudi
     
Die Seite wird geladen...

IE auf WinXPSP2: Link auf email geht nicht - Ähnliche Themen

Forum Datum
WinXPsp2 Windows XP Forum 28. Sep. 2007
Wie aktivert man WinXPSp2 mit einem Alten Key Windows XP Forum 23. Aug. 2005
Ralink Treiber verursacht totalen Freeze WIN XP Treiber & BIOS / UEFI 23. Feb. 2016
Ralink Wlan Treiber verursacht totalen Freeze Windows XP Forum 23. Feb. 2016
Befehl zum Kopieren von LInks Windows 10 Forum 19. Feb. 2016