Internet bricht alle 60sek für 1 bis 2 sek ab und ist wieder da

Dieses Thema Internet bricht alle 60sek für 1 bis 2 sek ab und ist wieder da im Forum "Windows 8 Forum" wurde erstellt von Nortox, 14. Aug. 2014.

Thema: Internet bricht alle 60sek für 1 bis 2 sek ab und ist wieder da Hallo zusammen, habe folgendes Problem. Bein uns sind mehrere Personen mit unterschiedlichen Geräten zuhause...

  1. Hallo zusammen,

    habe folgendes Problem.

    Bein uns sind mehrere Personen mit unterschiedlichen Geräten zuhause im Inet PC, Laptop, IPad oder Iphone teils über Wlan oder Lan Kabel.

    Und bei allen ist das selbe Problem, nach ca. 60 sek ist da Inet weg und nach 1-3 sek wieder da.

    Hab gedacht das liegt am Router Speedport W503V (Frimware neuster Stand). Dieser ist aber laut Log im Router ohne Unterbrechung seit mehreren Std online.

    Wenn ich mit dem Taskmanager die Verbindung anschaue steht da dann kurz keine Verbindung bei LAN und ist wieder da, und dies alle 60 Sek.

    Dies ist bei allen Geräten gleich woran kann dies liegen?

    Kann die Verbindung vom Router in Richtung WLAN und LAN abrechen und sofort wieder da sein ohne das der Router die Verbindung ins Inet verliert?

    Vielen Dank und Grüße
     
Die Seite wird geladen...

Internet bricht alle 60sek für 1 bis 2 sek ab und ist wieder da - Ähnliche Themen

Forum Datum
Internetzugriff bricht regelmäßig ab Windows 7 Forum 2. Feb. 2015
Internetverbindung unterbricht unterschiedlich Netzwerk 19. Aug. 2014
Internetverbindung unterbricht unregelmäßig Web-Browser 16. Sep. 2013
Windows 7, Internet Explorer 8 bricht ständig für wenige Sekunden ab Firewalls & Virenscanner 29. Jan. 2010
Internetverbindung bricht gelegentlich ab Windows XP Forum 27. Mai 2013