Internet Explorer 8 - Befehlsleiste funktioniert nicht einwandfrei

Dieses Thema Internet Explorer 8 - Befehlsleiste funktioniert nicht einwandfrei im Forum "Web-Browser" wurde erstellt von hubsi, 6. Mai 2009.

Thema: Internet Explorer 8 - Befehlsleiste funktioniert nicht einwandfrei :| Hallo, ich habe den IE 8 installiert und seitdem funktioniert das Symbol E-Mail lesen in der Befehlsleiste nicht...

  1. :|

    Hallo,
    ich habe den IE 8 installiert und seitdem funktioniert das Symbol E-Mail lesen in der Befehlsleiste nicht mehr. Reagiert nicht. Ich habe das Betrienssystem XL Home mit Service Pack 3. Ich verwende Outlook.
    Was kan ich machen?
    Auf meinem Notebook klappt alles prima, allerdings mit Oulook-Express.
     
  2. IE8 - Extras - Internetoptionen - Programme - »Internetprogramme« Button Programme festlegen - Standardprogramme festlegen - Microsoft Office Outlook auswählen - Dieses Programm als Standard festlegen - OK.

    pan_fee
     
  3. Hallo pan-fee,
    war eingegeben.
    Vor Installation des IE8 funktionierte das Symbol.
    Auch auf meinem Zweitrechner keine Probleme.
    Kann man den IE8 einfach noch einmal darüber laden, ohne ihn vorher zu deinstallieren? Vielleicht wird ja damit das Problem gelöst!!!!! :tickedoff:
    mfG.
     
  4. glaub ich nicht :-X
    Dein System erkennt ja, dass der IE8 ja schon drauf ist.
    http://www.wintotal.de/Tipps/?id=1660

    pan_fee
     
Die Seite wird geladen...

Internet Explorer 8 - Befehlsleiste funktioniert nicht einwandfrei - Ähnliche Themen

Forum Datum
Internet Explorer 11 und Google Toolbar Windows 7 Forum 13. Nov. 2016
internet explorer 11 Windows 7 Forum 3. Feb. 2016
Fehler: Code 9C48 Internet Explorer nicht updatebar! Windows 7 Forum 31. Okt. 2015
Windows 8.1 Internet Explorer Windows 8 Forum 24. Okt. 2015
Laptop Online - Internetexplorer Offline ? Windows 7 Forum 21. Juni 2015