Netzwerk aufbauen

Dieses Thema Netzwerk aufbauen im Forum "Netzwerk" wurde erstellt von sb_sb_sb2003, 3. Okt. 2005.

Thema: Netzwerk aufbauen Hallo Netzwerk'ler, ich sollte eigentlich mit DSL hier drinnen sein, aber irgendetwas funktioniert nicht und so...

  1. Hallo Netzwerk'ler,

    ich sollte eigentlich mit DSL hier drinnen sein, aber irgendetwas funktioniert nicht und so habe ich mein modem wieder in schwung gebracht. wir sind 2 rechner an einen DSL router von 1&1. der eine pc kommt ohne probleme ins netz, ich nicht. die connection zum router besteht, per WLan. das wird mir auch angezeigt. nur kann ich keine www-site öffnen diese seite kann nicht....ich habe DHCP deaktivert, somit wird mir eigentlich eine IP zugewiesen. nur ab und zu, wenn es per zufall geht, geht es bei mir mit und ohne ip, die ich im router eingetragen hatte. der router hat die 192.168.178.1, ich habe die 192.168.178.4 der andere pc 192.168.178.2! zum test hat die .2 sich mal getrennt, den router neu gestartet und da ging es und die .2 konnte hinterherkommen. hab ich meinen pc neugestartet ging bei mir wieder nichts mehr. ich habe einmal mit und ohne ip versucht, mit und ohne dhcp - nichts mehr. der router ist da, aber ich komm nicht rein. ich habe windows 2000 und ein wlan-gigaset. was mach ich nur mit den ip's. hat die .2 vorrang? wieso ich nicht, wenn die ip's alle eingetragen sind von .2 - .4! kann mir da jemand weiterhelfen?

    danke
     
  2. Aktiviere mal wieder dhcp bzw. IP-Adresse automatisch beziehen und poste bitte die Ausgabe von ipconfig /all.

    Oder vergebe eine feste IP-Adresse und trage zusätzlich die IP-Adresse deines Routers als Gateway und DNS-Server ein.

    Die Einwahldaten hast Du im Router eingetragen und die Rechner wählen keine Verbindung mehr?

    Und schreibe bitte beim nächsten mal mit Absätzen. Das lesen wird sonst unnötig erschwert.
     
  3. Hallo,

    also zu erst ohne daß ich eine IP bei mir eingetragen habe:

    hostname: mein pc
    primäres dns-suffix
    knotentyp: broadcastadapter
    ip-routing aktiviert: nein
    wins-proxy aktiviert: nein

    ethernetadapter LAN Verbindung 2

    beschreibung: gigaset usb adapter 54
    physikalische adresse: .....
    dhcp aktiviert: ja
    autokonfiguration aktiviert: ja
    ip-adresse: eine 169'er
    subnetzmaske: 255.255.0.0
    standartgateway:
    dns-server:

    das habe ich aufgerufen bevor ich mit meinem modem durchgestartet bin, denn sonst käme ja die verbindung von meinem modem jetzt, oder?

    ach es geht auch wenn ich beides aktiviert habe. lan und i-net.

    jetzt habe ich mir eine ip gegeben, weil ich ja eigentlich möchte daß dhcp deaktiviert ist.

    beschreibung: gigaset
    physikalische adresse: eine hex-zahl
    dhcp aktiviert: nein
    ip-adresse: 169.254.73.246
    subnetzmaske: 255.255.0.0
    standartgateway: 192.168.178.1
    dns-server: 192.168.178.1

    der router hat die 192.168.178.1, somit habe ich meine lan verbindung bei tcp/ip mit:

    ip-adresse: 192.168.178.3
    subnetzm.: 255.255.255.0
    standartgateway: 192.168.178.1
    bevorzgt. dns-server: 192.168.178.1
    eingestellt. die verbindung zeigt grünes licht aber ich komme weder auf den router
    noch ins www. muß ich i-net-explorer noch
    was eintragen, unter verbindung?

    danke für deine hilfe
     
  4. hallo,

    jetzt z.B. ist wieder der Fall eingetreten,
    wo ich nichts gemacht habe. meine .3er ip ist drinne
    und hab den pc neu gestartet und jetzt geht das dsl wieder.
    na mal schauen, was nach nem neustart ist, morgen gehts dann wieder
    nicht - da meld ich mich wieder per modem. vielleicht kannst du mich ja
    trotzdem in sachen ip's unterrichten.

    danke
     
Die Seite wird geladen...

Netzwerk aufbauen - Ähnliche Themen

Forum Datum
VPN Netzwerk aufbauen Windows XP Forum 17. Apr. 2011
Kann ich ein WLan Netzwerk ohne Router aufbauen? Netzwerk 30. Juni 2007
EUMEX 300IP - Netzwerk aufbauen ? Windows XP Forum 21. Juli 2006
grosses wlan netzwerk aufbauen Windows XP Forum 19. März 2005
ein kleines Netzwerk aufbauen Netzwerk 8. Jan. 2005